Subject: Re: [Policy] ScanMail Message: To Recipient virus found and actio n taken.

From: Brian Sandberg <[email-masked]>
Date: Mon, 3 Dec 2001 22:54:32 -0500

Need to clean file

Brian Sandberg
Viridien Technologies, Inc.
3 Lan Dr
Westford, MA 01886
978-589-3500

-----Original Message-----
From: System Attendant <[email-masked]>
To: [email-masked]' <[email-masked]>
Sent: Mon Dec 03 19:26:34 2001
Subject: [Policy] ScanMail Message: To Recipient virus found and action
taken.

ScanMail for Microsoft Exchange has detected virus-infected attachment(s).

Sender = [email-masked]
Recipient(s) = [email-masked];[email-masked]
Subject = [Policy] RFC 3198 on Terminology for Policy-Based Management
Scanning Time = 12/04/2001 08:26:34

Action on virus found:
The attachment rfc3198.url matched file blocking settings. ScanMail has
Deleted it. 

Warning to recipient. ScanMail has removed an attachment which contains
virus or blocked file type!  If this mail is from Internet, the sender don't
know his/her attachment has been removed.  Please ask the sender to clean
and re-send or remove the blocked attachment.

_______________________________________________
Policy mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/policy

_______________________________________________
Policy mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/policy

---

From: Hui Chi Ming <[email-masked]>
Date: Tue, 4 Dec 2001 12:09:35 +0800

Sorry, it is not virus.
It is my company mail server set a rule block all .url file.

-----Original Message-----
From: Brian Sandberg [mailto:[email-masked]]
Sent: Tuesday, December 04, 2001 11:55 AM
To: [email-masked]'
Subject: Re: [Policy] ScanMail Message: To Recipient virus found and actio n
taken.

Need to clean file

Brian Sandberg

-----Original Message-----
From: System Attendant <[email-masked]>
To: [email-masked]' <[email-masked]>
Sent: Mon Dec 03 19:26:34 2001
Subject: [Policy] ScanMail Message: To Recipient virus found and action
taken.

Sender = [email-masked]

Action on virus found: