Subject: [Policy] PCLS status?

From: "Larry S. Bartz" <[email-masked]>
Date: Fri, 07 Jun 2002 07:40:37 -0500

Kurt,

The http://www.ops.ietf.org/draft-status.html shows the
draft draft-ietf-policy-core-schema-14.txt is in your hands.

What is the status? I was told on April 29 by Joel Halpern that
it is "waiting certain external resolutions) so that the IESG can
approve publication". What are the  external factors? When
can we expect publication of the PCLS?

Thanks,

-- 
--
#::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::|
# Larry Bartz                           |                              |
#  [email-masked]     | Ooo, ooo,                    |
#                                       | Ooo, ooo, oooooo!            |
#                                       | I've got a gnu attitude!     |
#  voice (317) 226-7060                 |                              |
#  FAX   (317) 226-6378                 |                              |
#::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::|

_______________________________________________
Policy mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/policy

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Fri, 07 Jun 2002 10:10:36 -0700

At 05:40 AM 2002-06-07, Larry S. Bartz wrote:
>What is the status?

As far as I know, the AD is awaiting for submission of a
revised I-D to address a number of issues.  These include
clarifications associated with the I-D's normative reference
to DSP0123, an "external specification" and the addition of
an "IANA Considerations" section.

Kurt

---

From: "Larry S. Bartz" <[email-masked]>
Date: Wed, 12 Jun 2002 10:47:00 -0500

>an "IANA Considerations" section.

How about this, PCLS authors? Will there be a fifteenth draft of PCLS? When?