Subject: PPP Callback Interoperability Testing

From: Gary Greenberg <[email-masked]>
Date: Thu, 29 Jan 1998 16:01:07 -0500

eduAnyone,

Are there any plans to test PPP Callback interoperability as defined in
the '97 callback I-D at an upcoming bakeoff?

Thanks,
Gary
---
Bay Networks
Remote Access Server Division

---

From: Ken Culbert <[email-masked]>
Date: Fri, 30 Jan 1998 19:26:52 -0500

Pardon my ignorance, but what's "the '97 callback I-D'?

-- 
=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
Ken Culbert                              [email-masked]
Funk Software, Inc.                 http://www.funk.com
222 Third Street                      voice: +1 617 497-6339
Cambridge, MA 02142  USA    fax: +1 617 547-1031

---

From: "Gary M. Greenberg" <[email-masked]>
Date: Sat, 31 Jan 1998 11:16:24 -0800

Sorry.  I should have been more specific.  This is the PPP Callback draft
that I was refering to-

1. http URL: draft-ietf-pppext-callback-ds-01.txt
    host: ds.internic.net
    author: W. Simpson

    date: 07/30/1997

    title: PPP LCP CallBack