Subject: Re: New revision of MPPE draft

From: "Glen Zorn" <[email-masked]>
Date: Tue, 17 Mar 1998 10:18:50 -0800

Yup, typo!  Thanks.
-----Original Message-----
From: Bob Monsour <[email-masked]>
To: Glen Zorn <[email-masked]>; [email-masked]
<[email-masked]>
Date: Monday, March 16, 1998 9:54 PM
Subject: Re: New revision of MPPE draft

>Correction, I think Glen meant:
>
>
>ftp://pinky.microsoft.com/pub/internet-drafts/pppext/draft-ietf-pppext-mppe
-
>01.txt
>
>At least that's where I found it.
>-Bob
>
>-----Original Message-----
>From: Glen Zorn <[email-masked]>
>To: [email-masked] <[email-masked]>
>Date: Monday, March 16, 1998 9:34 PM
>Subject: New revision of MPPE draft
>
>
>>A new revision of the MPPE internet-Draft is available.  The URL is:
>>
>>ftp://pinky.microsoft.com/pub/internet-drafts/pppext/draft-ietf-mppe-01.tx
t
>>
>>Some diagrammatic errors have been corrected and the section on
>>synchronization has been clarified (I think!).  If you plan to offer
>>comments at the L.A. meeting, please direct them to this (or a later)
>>version of the memo.  Thanks!
>>
>
>

---

From: Archie Cobbs <[email-masked]>
Date: Tue, 17 Mar 1998 10:49:28 -0800 (PST)

Glen Zorn writes:
> >ftp://pinky.microsoft.com/pub/internet-drafts/pppext/draft-ietf-pppext-mppe-01.txt

I have a simple question. Why is this protocol (an encryption protocol)
negotiated using CCP instead of ECP?

Thanks,
-Archie

___________________________________________________________________________
Archie Cobbs   *   Whistle Communications, Inc.  *   http://www.whistle.com