Subject: PPP Bridging Control Protocol (BCP) recycled at Proposed Standard

From: Karl Fox <[email-masked]>
Date: Wed, 25 Sep 2002 09:48:11 -0400

Thomas and Erik,

The PPPEXT Working Group recommends that PPP Bridging Control Protocol 
(BCP), draft-ietf-pppext-rfc2878bis-01.txt, be recycled at Proposed Standard.

Karl

---

From: Karl Fox <[email-masked]>
Date: Wed, 25 Sep 2002 14:07:35 -0400

Thomas and Erik,

Karl