Subject: RE: pppcn

From: "Kevin Purser (QA/EMC)" <[email-masked]>
Date: Thu, 18 Sep 2003 12:03:21 -0500

> Buy the book.  Read Chapter 7.  Build a blindingly fast PPP 
> implementation that does all you want and more, without changing the 
> protocol at all.  Other people have done it this way; you can too.

Perhaps I can then ask if anybody is aware of any open source PPP implementations available that do this?

Kev

> 
> Karl Fox
> PPPEXT Working Group Chair
> 
> P.S.  Thank you, James Carlson, for such a powerful tool.
>

---

From: James Carlson <[email-masked]>
Date: Thu, 18 Sep 2003 13:12:08 -0400

> implementations available that do this?

Nope.  I might know people who've experimented with it (*cough*), but
no available code.

-- 
James Carlson, IP Systems Group                <[email-masked]>
Sun Microsystems / 1 Network Drive         71.234W   Vox +1 781 442 2084
MS UBUR02-212 / Burlington MA 01803-2757   42.497N   Fax +1 781 442 1677