Subject: [ppsp] requesting for a meeting room for ppsp bar bof

From: "zhangyunfei" <[email-masked]>
Date: Thu, 12 Mar 2009 10:52:35 +0800

Hi,Lars,
   We have made a ppsp bar bof time poll and according to most of the participants' schedule,it seems that Monday evening(March 23) from 8:00 to 10:00 PM is a best time to have the bar bof.Shall I request you for helping me to reserve a room at that time slot in SF?Many thanks for your help and looking forward to see you in the bar bof.

                       Yunfei

zhangyunfei
2009-03-12

---

From: zongning 63316 <[email-masked]>
Date: Thu, 12 Mar 2009 11:11:48 +0800

Hi,Yunfei
I suggest you to post the PPSP bar BoF information to some other WGs who may interest in PPSP, such as P2PSIP, ALTO, MMUSIC.
We need much more people to get involved!

Thanks!

Ning Zong

******************************************************************************************
 This email and its attachments contain confidential information from HUAWEI, which is intended only for the person or entity whose address is listed above. Any use of the information contained herein in any way (including, but not limited to, total or partial disclosure, reproduction, or dissemination) by persons other than the intended recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by phone or em
ail immediately and delete it!
 *****************************************************************************************

----- 原邮件 -----
发件人: zhangyunfei <[email-masked]>
日期: 星期四, 三月 12日, 2009 上午10:53
主题: [ppsp] requesting for a meeting room for ppsp bar bof
收件人: Lars Eggert <[email-masked]>
抄送: "[email-masked]" <[email-masked]>

> Hi,Lars,
>   We have made a ppsp bar bof time poll and according to most of 
> the participants' schedule,it seems that Monday evening(March 23) 
> from 8:00 to 10:00 PM is a best time to have the bar bof.Shall I 
> request you for helping me to reserve a room at that time slot in 
> SF?Many thanks for your help and looking forward to see you in the 
> bar bof.
> 
>                       Yunfei
> 
> 
> 
> 
> zhangyunfei
> 2009-03-12
>

---

From: "zhangyunfei" <[email-masked]>
Date: Thu, 12 Mar 2009 11:17:34 +0800

Good suggestion.David and Enrico is going to attend this bar bof.I will post the bar bof inforamtion to related WGs once the place is settled down.
                                    Yunfei

zhangyunfei
2009-03-12

发件人： zongning 63316
发送时间： 2009-03-12 11:11:55
收件人： zhangyunfei
抄送： Lars Eggert; [email-masked]
主题： 回复:[ppsp] requesting for a meetingroom for ppspbar bof

Hi,Yunfei

Thanks!

Ning  Zong

---

From: Lars Eggert <[email-masked]>
Date: Thu, 12 Mar 2009 10:11:52 +0200

Hi,

make a request to [email-masked] and CC me.

(Note that you have picked a time that will make it impossible for the  
TSV ADs, WG chairs and directorate members to attend, since Monday  
evening is our regular TSV dinner.)

Lars

On 2009-3-12, at 4:52, zhangyunfei wrote:

> Hi,Lars,
>   We have made a ppsp bar bof time poll and according to most of the  
> participants' schedule,it seems that Monday evening(March 23) from  
> 8:00 to 10:00 PM is a best time to have the bar bof.Shall I request  
> you for helping me to reserve a room at that time slot in SF?Many  
> thanks for your help and looking forward to see you in the bar bof.
>
>                       Yunfei
>
> ________________________________
> zhangyunfei
> 2009-03-12

---

From: "zhangyunfei" <[email-masked]>
Date: Thu, 12 Mar 2009 16:41:04 +0800

Hi,Lars,pandon me not knowing this tradition that the TSV dinner time is overlapped.Would you please access http://www.doodle.com/6zauz2nxmhpvdatt to fill out your available time and we can decide the final time slot.Thank you for your support.

                                       Yunfei

zhangyunfei
2009-03-12

发件人： Lars Eggert
发送时间： 2009-03-12 16:12:05
收件人： zhangyunfei
抄送： [email-masked]; Shen Sherry (NSN - CN/Beijing)
主题： Re: requesting for a meeting room for ppsp bar bof

Hi,

Lars

---

From: Lars Eggert <[email-masked]>
Date: Thu, 12 Mar 2009 11:14:22 +0200

None of the times work for me anymore, my week has filled up some time  
ago. The MOnday slot is the best one for you, so schedule it there.  
But for future IETFs you need to start planning this much earlier.

Lars

On 2009-3-12, at 10:41, zhangyunfei wrote:

> Hi,Lars,pandon me not knowing this tradition that the TSV dinner  
> time is overlapped.Would you please access http://www.doodle.com/6zauz2nxmhpvdatt 
>  to fill out your available time and we can decide the final time  
> slot.Thank you for your support.
>
>                                       Yunfei
>

---

From: "Yunfei Zhang" <[email-masked]>
Date: Thu, 12 Mar 2009 17:30:11 +0800

Dear Sir/Madam,
   We plan to have a peer-to-peer streaming protocol (PPSP)bar bof at 8:00-10:00PM on Monday (March 23)evening under Transport Area in this IETF meeting.Lars told me to request you for a meeting room for this bar bof.Would you please help me to order a meeting room at that time?Looking forward to your reply.Many thanks.

  Best regards!
  Sincerely yours,
  Yunfei 
      2009-03-12
*****************************************************

Yunfei Zhang, Ph.D.

R&D, CHINA MOBILE COMMUNICATIONS CORPORATION

Tel: +86 10 158016966688 ext. 3247

Fax: +86 10 63601087

MOBILE: 1360-1032-119

*****************************************************

-------------------------------------------------------------
发件人：Lars Eggert
发送日期：2009-03-12 17:14:32
收件人：zhangyunfei
抄送：[email-masked]; Shen Sherry (NSN - CN/Beijing)
主题：Re: requesting for a meeting room for ppsp bar bof

Lars

---

From: "Yunfei Zhang" <[email-masked]>
Date: Thu, 12 Mar 2009 17:35:07 +0800

Hi,Lars.Thanks for your suggestion.I will report to you about ppsp bar bof information when it's over to get more useful feedback and guidance. 

  Best regards!
  Sincerely yours,
  Yunfei 
      2009-03-12

Yunfei Zhang, Ph.D.

Fax: +86 10 63601087

MOBILE: 1360-1032-119

Lars