Subject: [ppsp] Draft agenda for the virtual interim TODAY

From: Martin Stiemerling <[email-masked]>
Date: Wed, 28 Sep 2011 09:36:55 +0000

Hello,

Here is the draft agenda for today's virtual interim meeting:

* Agenda bashing                                                          (Chairs,10')
* Chair introduction on PPSP progress                          (Chairs,10')
* Tracker Protocol  and discussion                              (Yingjie, 80')
* Peer protocol and discussion                                    (Yingjie, 40')
* Conclusion and next steps                                        

We will also need at least one note taker for the meeting. Please volunteer right in the beginning. 

As written earlier, this meeting will be using Webex. See my email of 9/23!

The chairs will be also in the ppsp jabber room [email-masked] which used as a back-up, if and only if there are technical issues with the Webex systems. 

Talk to you later. 

  Martin

[email-masked]

NEC Laboratories Europe - Network Research Division NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road, London W3 6BL | Registered in England 2832014

---

From: Arno Bakker <[email-masked]>
Date: Thu, 29 Sep 2011 15:20:10 +0200

Hi

when will it be known what day the PPSP meeting is at IETF 82?

Thanks,
     Arno

---

From: "zhangyunfei" <[email-masked]>
Date: Fri, 30 Sep 2011 09:38:11 +0800

The request for PPSP meeting in IETF 82 has been applied waiting for IESG approval. The primary date will be published on about mid of Oct.

BR
Yunfei

zhangyunfei
2011-09-30

发件人： Arno Bakker
发送时间： 2011-09-29 21:19:19
收件人： [email-masked]
抄送： 
主题： [ppsp] IETF 82: what day?

Hi

Thanks,
         Arno

_______________________________________________
ppsp  mailing  list
[email-masked]
https://www.ietf.org/mailman/listinfo/ppsp

---

From: Marshall Eubanks <[email-masked]>
Date: Thu, 29 Sep 2011 21:40:41 -0400

2011/9/29 zhangyunfei <[email-masked]>:
> The request for PPSP meeting in IETF 82 has been applied waiting for IESG
> approval. The primary date will be published on about mid of Oct.
>

Please bear and mind that IETF schedules are subject to change, up to
and including the week of the meeting.

Regards
Marshall

> BR
> Yunfei
> ________________________________
> zhangyunfei
> 2011-09-30
> ________________________________
> 发件人： Arno Bakker

---

From: "zhangyunfei" <[email-masked]>
Date: Fri, 30 Sep 2011 09:43:25 +0800

Correctly!

zhangyunfei
2011-09-30

发件人： Marshall Eubanks
发送时间： 2011-09-30 09:40:49
收件人： zhangyunfei
抄送： [email-masked]; [email-masked]
主题： Re: [ppsp] IETF 82: what day?

Regards
Marshall