Subject: Re: [ppsp] WGLC for draft-ietf-ppsp-reqs-03 starting today until September 5th

From: Martin Stiemerling <[email-masked]>
Date: Tue, 13 Sep 2011 14:36:31 +0000

Hi all,

I have not seen any response to the WGLC of the requirements draft. 

Does this mean that there is lack of community support for this draft or is it just fine as it is?

I propose to extend the WGLC to September 20th 8pm PDT. 

Please review the draft and give your feedback to the PPSP list. The feedback may just indicate that the draft is fine to go forward. 

Thanks,

  Martin

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Martin Stiemerling
> Sent: Monday, August 22, 2011 3:07 PM
> To: [email-masked]
> Subject: [ppsp] WGLC for draft-ietf-ppsp-reqs-03 starting today until September
> 5th
> 
> Dear all,
> 
> We start a 2 weeks Working Group Last Call (WGLC) for draft-ietf-ppsp-reqs-
> 03.txt, as agreed during the PPSP session at the IETF#81 meeting.
> 
> Please review the draft and send your comments to the PPSP list. Any type of
> review is appreciated, even if it is saying only "I have read the draft and it is
> ok".
> However, a thorough review is required by a number of PPSP WG members
> (which is YOU!).
> 
> The WGLC starts right now and will end September, 5th 6 pm PDT.
> 
> The draft is accessible in text, pdf, or html from this URL
> http://tools.ietf.org/html/draft-ietf-ppsp-problem-statement-03
> 
>   Martin
> 
> 
> [email-masked]
> 
> NEC Laboratories Europe - Network Research Division NEC Europe Limited |
> Registered Office: NEC House, 1 Victoria Road, London W3 6BL | Registered in
> England 2832014 _______________________________________________
> ppsp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ppsp

---

From: Victor Pascual Avila <[email-masked]>
Date: Tue, 13 Sep 2011 21:58:19 +0200

I think the original link was pointing to the problem statement draft.
Here's a new one: http://tools.ietf.org/html/draft-ietf-ppsp-reqs-03

-Victor

On Tue, Sep 13, 2011 at 4:36 PM, Martin Stiemerling
<[email-masked]> wrote:
> _______________________________________________
> ppsp mailing list
> [email-masked]

-- 
Victor Pascual Ávila