Subject: PMP> Number 9 Envelope Size

From: Ron Bergman <[email-masked]>
Date: Mon, 25 Sep 2000 17:19:54 -0700

If anyone knows the dimensions of a number 9 envelope please
send to the list.  This information is also missing from the DPA
document.

It seems that this is not a popular size since I could not find this
in any of my references.  If we can't find this before the MIB
reaches the RFC Editor, it will remain "unknown".

    Ron Bergman
    Hitachi Koki Imaging Solutions

Subject: Another media size typo
From: "Harry Lewis/Boulder/IBM" <[email-masked]>
To: [email-masked]
Cc: [email-masked], "hastings" <[email-masked]>, [email-masked], [email-masked]
Date: Wed, 30 Aug 2000 09:35:15 -0600

Printer MIB pg. 125, media list... the entry for this envelop has no 
associated size (whereas all the others do).

"na-number-9-envelope    North American number 9 business envelope"

Also, pg 128, is missing values.

"na-number-9-envelope  Specifies the North American number 9 business 
envelope"

Harry Lewis
IBM Printing Systems

---

From: [email-masked]
Date: Tue, 26 Sep 2000 08:07:50 -0400

Number 9 envelope is 3.875 x 8.875 inches.

[email-masked] on 09/25/2000 08:19:54 PM

To:   [email-masked]
cc:    (bcc: Lloyd Young/Lex/Lexmark)
Subject:  PMP> Number 9 Envelope Size

    Ron Bergman

skate.dpc.com (8.8.8+Sun/8.8.7) with SMTP id IAA21215   for
<[email-masked]>; Wed, 30 Aug 2000 08:34:24 -0700 (PDT)
Received: (from obtuse@localhost)  by newmai.dpc.com (8.9.3/8.9.3) id IAA06707
for <[email-masked]>; Wed, 30 Aug 2000 08:35:47 -0700 (PDT)
Received: from e32.co.us.ibm.com(32.97.110.130), claiming to be
"e32.bld.us.ibm.com" via SMTP by newmai.dpc.com, id smtpdAAA0vSAbM; Wed Aug 30
08:35:27 2000
Received: from westrelay02.boulder.ibm.com (westrelay02.boulder.ibm.com
[9.99.132.205])     by e32.bld.us.ibm.com (8.9.3/8.9.3) with ESMTP id LAA83558;
Wed, 30 Aug 2000 11:33:24 -0400
Received: from f5n68e (d03nm092h.boulder.ibm.com [9.99.140.68])   by
westrelay02.boulder.ibm.com (8.8.8m3/NCO v4.93) with ESMTP id JAA121244;    Wed,
30 Aug 2000 09:35:17 -0600
To: [email-masked]
Cc: [email-masked], "hastings" <[email-masked]>,
[email-masked], [email-masked]
Subject: Another media size typo
X-Mailer: Lotus Notes Release 5.0.4a  July 24, 2000
Message-ID: <OFDF954310.EDCF09B3-ON8725694B.0054F237@LocalDomain>
From: "Harry Lewis/Boulder/IBM" <[email-masked]>
Date: Wed, 30 Aug 2000 09:35:15 -0600
X-MIMETrack: Serialize by Router on D03NM092/03/M/IBM(Release 5.0.3 (Intl)|21
March 2000) at 08/30/2000 09:35:17 AM,   Serialize complete at 08/30/2000
09:35:17 AM
MIME-Version: 1.0
Content-Type: text/plain; charset="us-ascii"

Harry Lewis
IBM Printing Systems