Subject: [proto-team] source for PROTO drafts?

From: Lars Eggert <[email-masked]>
Date: Wed, 10 May 2006 12:01:13 +0300

Hi,

can anyone send the current sources for the PROTO drafts? I'd take a  
stab at addressing the last feedback we've gotten.

Thanks,
Lars
-- 
Lars Eggert                                     NEC Network Laboratories

_______________________________________________
proto-team mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/proto-team

---

From: David Meyer <[email-masked]>
Date: Wed, 10 May 2006 07:10:11 -0700

> stab at addressing the last feedback we've gotten.

	Sure. Attached.

	-dmm

---

From: David Meyer <[email-masked]>
Date: Wed, 10 May 2006 08:03:34 -0700

On Wed, May 10, 2006 at 07:18:47AM -0700, Allison Mankin wrote:
> All,
> 
> This is not current source!
> 
> I did the last update.  
> 
> Lars, hold on while I look carefully
> for the update.  Since I did it just before the IETF, I'm
> nervous about making sure where exactly I put it.

	Allison, check and see if this is it. This is the only
	other thing I have in my repository.

	-dmm

---

From: David Meyer <[email-masked]>
Date: Wed, 10 May 2006 08:10:58 -0700

I was just IM'ing with Allison and for some reason I
	thought I had the source with her updates. She assures me
	that I don't. Sorry about the noise/confusion.

	--dmm

---

From: Allison Mankin <[email-masked]>
Date: Wed, 10 May 2006 07:18:47 -0700

All,

I did the last update.  

Allison