Subject: pw establishment

From: manomugdha biswas <[email-masked]>
Date: Thu, 28 Aug 2003 11:54:28 +0100 (BST)

Hi All,
  I have two questions?

i) How the ATM connection (VCC and VPC) are
distinguished?
   If I want to make a VPC then what things I have to
do and if I want to make a VCC then what I have to do?

It will be great help if you please clarify the above.

II) what are the necessary steps to setup a PW
  (Pseudowire)??
  
  Are the following steps below right way to do it ??
  
  1. Establish LDP session (using Hellow packet)
  2. Establish LSP in bi-directional mode (using RSVP
Path
  Message).
  
  Manomugdha

=====
Manomugdha Biswas

________________________________________________________________________
Yahoo! India Promos: Win TVs, Bikes, DVD players & more!
Go to http://in.promos.yahoo.com

---

From: manomugdha biswas <[email-masked]>
Date: Thu, 28 Aug 2003 11:43:26 +0100 (BST)

--- manomugdha biswas <[email-masked]>
wrote: >   Hi,
>  what are the necessary steps to setup a PW
>  (Pseudowire)??
>  
>  2. Establish LSP in bi-directional mode (using Path
>  Message).
>  
>  Manomugdha
> 
> 
> =====
> Manomugdha Biswas
> 
>
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3 

=====
Manomugdha Biswas