Subject: (no subject)

From: "Ranjan, Ajitabh (Ajitabh)" <[email-masked]>
Date: Mon, 8 Sep 2003 17:54:16 -0400

Hi,

Is it safe to assume that Pseudo Wire WG drafts are a replacement for
Martini drafts related to carrying L2 PDU/Data over IP/MPLS network ?

thanks,

Ajitabh

---

From: Luca Martini <[email-masked]>
Date: Mon, 08 Sep 2003 17:00:30 -0600

yes, the PWE3 WG documents are the latest versions of the martini drafts.
However note that these are not final , and not implemented yet.

Luca

Ranjan, Ajitabh (Ajitabh) wrote:
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3
>