Subject: Comment on pwe3 control protocol draft

From: John Fischer <[email-masked]>
Date: Thu, 18 Sep 2003 09:15:39 -0400

In draft-ietf-pwe3-control-protocol-03.txt section
5.4. Interface Parameters Field under the 
"Maximum Number of concatenated ATM cells"
sub-section, it states that:
"This parameter is applicable only to PW types
3, 9, and 0x0a, and is REQUIRED for these PWC types."

This should be updated to also include ATM one-to-one
cell mode PW types 0x0c and 0x0d.
Thanks,
John

---

From: Luca Martini <[email-masked]>
Date: Fri, 19 Sep 2003 09:46:21 -0600

Done.
Luca

John Fischer wrote:
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3
>