Subject: [PWE3] Working group draft status for draft-metz-aii-aggregate-01.txt

From: Luca Martini <[email-masked]>
Date: Tue, 21 Feb 2006 15:29:01 -0700

WG,

It seems that the minutes of the last meeting did not reflect the fact 
that we asked for draft-metz-aii-aggregate-01.txt to become a WG document.

So I will ask again:

Are there any objections for draft-metz-aii-aggregate-01.txt to be come 
a PWE3 WG  document ?

Please note that the next revision will have the wg comments incorporated:

    * Only type 1 and 2 are left in the document ( per l2vpn wg comments
      to reduce the number of AII types to a minimum )
    * Removed a lot of superfluous text that talked about aggregation
      which is not a topic in this document.

Thanks.
Luca

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Tue, 21 Feb 2006 18:13:12 -0500

I support its adoption.

	--Tom

On Feb 21, 2006, at 5:29 PM, Luca Martini wrote:

> WG,
>
> It seems that the minutes of the last meeting did not reflect the  
> fact that we asked for draft-metz-aii-aggregate-01.txt to become a  
> WG document.
>
> So I will ask again:
>
> Are there any objections for draft-metz-aii-aggregate-01.txt to be  
> come a PWE3 WG  document ?
>
>