Subject: [PWE3] draft-ietf-pwe3-wildcard-pw-type-02 - LAST CALL

From: Stewart Bryant <[email-masked]>
Date: Thu, 14 Dec 2006 11:59:40 +0000

A significant number of edits were carried out to

draft-ietf-pwe3-wildcard-pw-type-02

in response to a last call comment on -01.

For the sake of formality I am putting it into last
call again until 2nd January.

If there are no significant comments by that date I will
send it to the Mark for IETF last call.

- Stewart

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Eric Gray \(LO/EUS\)" <[email-masked]>
Date: Mon, 18 Dec 2006 11:36:33 -0600

Stewart,

	Unless it is strictly a formality, I would suggest 
extending the last call until 9 January.  A lot of people
who might comment on the new version may not see the last
call notice before the last call expires otherwise...

--
Eric 

> -----Original Message-----
> From: Stewart Bryant [mailto:[email-masked]] 
> Sent: Thursday, December 14, 2006 7:00 AM
> To: pwe3
> Subject: [PWE3] draft-ietf-pwe3-wildcard-pw-type-02 - LAST CALL
> 
>

---

From: Stewart Bryant <[email-masked]>
Date: Mon, 18 Dec 2006 21:34:52 +0000

OK, 9th Jan it is

- Stewart