Subject: Re: [PWE3] WG Poll for draft-martini-pwe3-status-aggregation-protocol-03.txt

From: Giles Heron <[email-masked]>
Date: Tue, 02 Aug 2011 17:06:40 +0100

support

On 19/07/2011 14:36, "Bocci, Matthew (Matthew)"
<[email-masked]> wrote:

> This email begins a poll of the list to see if there is consensus to adopt
> draft-martini-pwe3-status-aggregation-protocol-03.txt as a PWE3 working group
> draft.
> 
> Please indicate whether or not you support adoption of this draft, and send
> any comments to the PWE3 list.
> 
> This poll ends on Tuesday 9th August.
> 
> Regards,
> 
> Matthew and Andy.
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3

---

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Wed, 24 Aug 2011 00:05:29 +0200

All,

We have a new WG draft. 

Please can the authors submit a new version of the draft as a PWE3 WG draft.

Matthew