Subject: [PWE3] CW usage in opposite directions for static PWs

From: Yaakov Stein <[email-masked]>
Date: Sun, 1 Apr 2012 12:44:56 +0000

At the meeting I promised to check when this issue in the subject line was last discussed.

It was only a short while ago in Prague (see http://www.ietf.org/proceedings/80/slides/pwe3-3.pdf slides 9 - 11<http://www.ietf.org/proceedings/80/slides/pwe3-3.pdf%20slides%209%20-%2011>).

I recall a lively discussion after the presentation,
but the minutes do not show resolution of the issue of whether a CW MUST be used or not used
in both directions for PWs not set up using the PWE3 control protocol.

Y(J)S

---

From: David Sinicrope <[email-masked]>
Date: Mon, 2 Apr 2012 16:03:03 -0400

Hi Yaakov,
Im gurssing you are referring tothe "CW Usage" part of your presentation.  The minutes reflect there was no conclusion from the discussion, I.e. "Take it to the list".  I haven't seen the archive to see if there was a definitive outcome.
Dave

Sent from my iPad. Please excuse abbreviations, terse replies, and auto-correct errors.

On Apr 1, 2012, at 8:44, Yaakov Stein <[email-masked]> wrote:

> It was only a short while ago in Prague (see http://www.ietf.org/proceedings/80/slides/pwe3-3.pdf slides 9 - 11).
>  
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3