Subject: [PWE3] IPR check on draft-ietf-pwe3-vccv-for-gal

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Wed, 23 May 2012 15:35:14 +0200

To the authors of draft-ietf-pwe3-vccv-for-gal-01.txt, and the PWE3 WG:

Are you aware of any IPR that applies to the the draft?
If so, has this IPR been disclosed in compliance with IETF IPR
rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?

If you are listed as a document author or contributor please
reply to this email regardless of whether or not you are
aware of any relevant IPR. The document will not advance to
the next stage until a response has been received from each
author and contributor.

If you are on the PWE3 WG email list but are not listed as
an author or contributor, then please explicitly respond only if
you are aware of any IPR that has not yet been disclosed in
conformance with IETF rules.

Regards

Matthew

---

From: Thomas Nadeau <[email-masked]>
Date: Wed, 23 May 2012 09:49:54 -0400

I am not aware of any.

	--Tom

On May 23, 2012:9:35 AM, at 9:35 AM, Bocci, Matthew (Matthew) wrote:

> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3

---

From: Thomas Nadeau <[email-masked]>
Date: Wed, 23 May 2012 09:48:32 -0400

None that I know of.

--Tom

From: <Bocci>, "Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>>
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: IPR check on draft-ietf-pwe3-vccv-for-gal

Regards

Matthew