Subject: [PWOT] draft-danenberg-sonet-ces-mpls-mib-00.txt

From: "Thomas D. Nadeau" <[email-masked]>
Date: Fri, 23 Feb 2001 15:11:44 -0500

Hi,

	FYI a new MIB for managing SONET/SDH Circuit Emulation
Service Over MPLS has been posted. It should be available
shortly via the IETF's web site. In the meantime, it is available
at the following web/ftp link. As usual, comments are welcome.

ftp://[email-masked]/ftp/tnadeau/draft-danenberg-sonet-ces-mpls-mib-00.txt

	--Tom

_______________________________________________
pwot mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/pwot

---

From: "Andrew G. Malis" <[email-masked]>
Date: Fri, 23 Feb 2001 22:07:51 -0500

Please note that this MIB is based on draft-malis-sonet-ces-mpls-02.txt, 
for which comments are also solicited.

URL: http://www.ietf.org/internet-drafts/draft-malis-sonet-ces-mpls-02.txt

Thanks,
Andy

---------