Subject: Consensus Call:

From: Mark Nottingham <[email-masked]>
Date: Tue, 23 Apr 2019 17:28:51 +1000

Regarding:
<https://github.com/quicwg/base-drafts/issues/2545>

There seems to be consensus on the issue to close it as out-of-scope for QUICv1; while it's labeled QUICv2, that is not a commitment to work on it in the future, just an indication of interest.

If you object, please do so on the issue or in response to this message; absent any pushback, we'll declare consensus at the end of the week.

Regards,

--
Mark Nottingham   https://www.mnot.net/

---

From: Mark Nottingham <[email-masked]>
Date: Tue, 23 Apr 2019 17:44:31 +1000

And again, now with Title.

> On 23 Apr 2019, at 5:28 pm, Mark Nottingham <[email-masked]> wrote:
> 
> Regarding: