Subject: Consensus Call:

From: Mark Nottingham <[email-masked]>
Date: Tue, 23 Apr 2019 17:28:47 +1000

Regarding:
<https://github.com/quicwg/base-drafts/issues/2599>

The editors believe that this PR resolved the issue:
<https://github.com/quicwg/base-drafts/pull/2600>

...... and discussion so far seems to support consensus to do so. If you object, please do so on the issue or in response to this message; absent any pushback, we'll declare consensus at the end of the week.

Regards,

--
Mark Nottingham   https://www.mnot.net/

---

From: Mark Nottingham <[email-masked]>
Date: Tue, 23 Apr 2019 17:30:12 +1000

... and now with a title.

> On 23 Apr 2019, at 5:28 pm, Mark Nottingham <[email-masked]> wrote:
> 
> Regarding:
> ....... and discussion so far seems to support consensus to do so. If you object, please do so on the issue or in response to this message; absent any pushback, we'll declare consensus at the end of the week.
> 
> Regards,
> 
> --