Subject: Call for Review: RADIUS over TCP

From: Bernard Aboba <[email-masked]>
Date: Tue, 4 Nov 2008 04:46:30 -0800

This is a call for review of the individual submission "RADIUS over TCP". 
The document is available for review here:
http://tools.ietf.org/html/draft-dekok-radext-tcp-transport-00

This review will last until November 19, 2008.  Please respond to the list as to whether you
support adoption of this document as a RADEXT WG work item.  If you have any issues with
the document, please email them to the list in the RADEXT WG Issues format, described here:
http://www.drizzle.com/~aboba/RADEXT/

 EMAILING FOR THE GREATER GOOD
Join me

---

From: Stig Venaas <[email-masked]>
Date: Thu, 06 Nov 2008 15:00:07 +0100

Bernard Aboba wrote:
> support adoption of this document as a RADEXT WG work item.  If you have

I support adoption,

Stig

> any issues with
> i'm EMAILING FOR THE GREATER GOOD
> Join me <http://im.live.com/Messenger/IM/Home/?source=EML_WLHM_GreaterGood>
> 

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://psg.com/lists/radiusext/>

---

From: "Claudio Lapidus" <[email-masked]>
Date: Thu, 6 Nov 2008 13:16:32 -0200

I support the adoption of this document as a WG work item.

regards,
cl.

On Tue, Nov 4, 2008 at 10:46 AM, Bernard Aboba <[email-masked]>wrote:

> http://www.drizzle.com/~aboba/RADEXT/<http://www.drizzle.com/%7Eaboba/RADEXT/>
>
> Join me<http://im.live.com/Messenger/IM/Home/?source=EML_WLHM_GreaterGood>
>

---

From: Stefan Winter <[email-masked]>
Date: Fri, 07 Nov 2008 08:42:36 +0100

Hi,

> http://www.drizzle.com/~aboba/RADEXT/

I support adoption.

Stefan

-- 
Stefan WINTER
Ingenieur de Recherche
Fondation RESTENA - Réseau Téléinformatique de l'Education Nationale et de la Recherche
6, rue Richard Coudenhove-Kalergi
L-1359 Luxembourg

Tel: +352 424409 1
Fax: +352 422473