Subject: WGLC for draft-ietf-radext-radsec-09

From: jouni korhonen <[email-masked]>
Date: Thu, 8 Sep 2011 22:12:34 +0300

Folks,

This mail starts two weeks WGLC for draft-ietf-radext-radsec-09. Send your comments to the list and also record them to the issue tracker. The WGLC ends 22nd September, 23:59 CET+1.

The authors are encouraged to recruit reviewers for the I-D.

Cheers,
	Jouni & Mauricio
--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://psg.com/lists/radiusext/>

---

From: jouni korhonen <[email-masked]>
Date: Fri, 23 Sep 2011 13:19:22 +0300

Folks,

The WGLC for this I-D completed yesterday. There were no comments, which I am not too comfortable with. However, again the I-D has been around for 2 years and 10 months.. so I guess those who had something to say have already done that. We'll move the I-D forward.

- Jouni

---

From: Alan DeKok <[email-masked]>
Date: Fri, 23 Sep 2011 13:24:55 +0200

> The WGLC for this I-D completed yesterday. There were no comments, which I am not too comfortable with. However, again the I-D has been around for 2 years and 10 months.. so I guess those who had s…

  There are 3-4 interoperable implementations.  So the document
describes what is in use today.

  Alan DeKok.