Subject: [radext] FW: New Version Notification for draft-yeh-radext-ext-traffic-statistics-01.txt

From: Leaf yeh <[email-masked]>
Date: Tue, 01 Nov 2011 04:06:23 +0000

Dear Group,

1. draft-yeh-radext-ext-traffic-statistics-01 is ready for your comment on whether it deserves a WG item at RADEXT. 

2. It defined 8 new attributes of traffic statistics for the separate IPv4 & IPv6 stack (queue or counter), and employed the new date type of integer64, but the format of new attributes might be still a question now. It has 2 options now:  a. the traditional format defined in [RFC2865];  b. the new extended format defined in [draft-ietf-radext-radius-extensions-02].

Anyway, they are looking forward to your further discussion now.

Best Regards,
Leaf

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, October 31, 2011 11:45 PM
To: Leaf yeh
Cc: Leaf yeh
Subject: New Version Notification for draft-yeh-radext-ext-traffic-statistics-01.txt

A new version of I-D, draft-yeh-radext-ext-traffic-statistics-01.txt has been successfully submitted by Leaf Yeh and posted to the IETF repository.

Filename:	 draft-yeh-radext-ext-traffic-statistics
Revision:	 01
Title:		 RADIUS Accounting Extensions of Traffic Statistics
Creation date:	 2011-10-31
WG ID:		 Individual Submission
Number of pages: 11

Abstract:
   This document specifies the RADIUS attributes extensions of IPv4 and
   IPv6 traffic statistics for the differentiated accounting policies
   and traffic recording on the AAA server.

The IETF Secretariat
_______________________________________________
radext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/radext

---

From: Leaf yeh <[email-masked]>
Date: Tue, 01 Nov 2011 04:06:23 +0000

Dear Group,

Best Regards,
Leaf

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, October 31, 2011 11:45 PM
To: Leaf yeh
Cc: Leaf yeh
Subject: New Version Notification for draft-yeh-radext-ext-traffic-statistics-01.txt

Abstract:

The IETF Secretariat