Subject: Re: WGLC for draft-ietf-radext-radsec-09

From: Stig Venaas <[email-masked]>
Date: Tue, 25 Oct 2011 11:02:24 -0700

On 9/23/2011 4:24 AM, Alan DeKok wrote:
> jouni korhonen wrote:
>> The WGLC for this I-D completed yesterday. There were no comments, which I am not too comfortable with. However, again the I-D has been around for 2 years and 10 months.. so I guess those who had something to say have already done that. We'll move the I-D forward.

What's the status of this now? It passed wglc? According to the tracker
it is still waiting for the writeup?

Stig

>    There are 3-4 interoperable implementations.  So the document
> describes what is in use today.
>
>    Alan DeKok.
>
> --
> to unsubscribe send a message to [email-masked] with
> the word 'unsubscribe' in a single line as the message text body.
> archive:<http://psg.com/lists/radiusext/>

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://psg.com/lists/radiusext/>

---

From: jouni korhonen <[email-masked]>
Date: Wed, 26 Oct 2011 14:28:58 +0300

Stig,

WGLC passed and waiting for a writeup.

- Jouni