Subject: Re: [radext] Alissa Cooper's No Objection on draft-ietf-radext-datatypes-06: (with COMMENT)

From: Alan DeKok <[email-masked]>
Date: Wed, 12 Oct 2016 10:03:34 -0400

> In Section 4.1, if the registration policy is Standards Action doesn't
> that obviate the need to say anything about IETF Review?

 Yes.  I'll update the draft.

  Alan DeKok.

---

From: Kathleen Moriarty <[email-masked]>
Date: Tue, 18 Oct 2016 16:19:05 -0400

>  Yes.  I'll update the draft.

Thanks, Alan.  Please let me know when this update has been done.

-- 

Best regards,
Kathleen