Subject: RE: (radius) Proxy state - String or Octets?

From: Jonathan Garini <[email-masked]>
Date: Wed, 23 Dec 1998 15:16:25 +0200

> > 
> > 2.4.23C running on Digital Unix.
> 
> You do realize (don't you?) that this version is old/buggy/obsolete
> and very non-RFC conformant.  This version dates from mid-1996 and
> has been superceded by our 3.6B version.
> 
>    http://www.merit.edu/aaa/basicsvr.html
>

I do now. Please mind that we are not the ones with the problem but a
customer of us who is trying to use Extent RBS Radius Server in proxy
environment with Merit.

So, I understand from your response that this problem is solved in the
latest version?

Regards,
Jonathan.
 
> Regards,
> 
> web...
> 
> -- 
> William Bulley                     Senior Systems Research Programmer
> Merit Network, Inc.                Email: [email-masked]
> 4251 Plymouth Road, Suite C        Phone: (734) 764-9993
> Ann Arbor, Michigan  48105-2785    Fax:   (734) 647-3185
> 
> If entropy is increasing, where is it coming from?
> -
> To unsubscribe, email [email-masked]' with
> 'unsubscribe ietf-radius' in the body of the message.
> 
-
To unsubscribe, email [email-masked]' with
'unsubscribe ietf-radius' in the body of the message.

---

From: William Bulley <[email-masked]>
Date: Wed, 23 Dec 1998 08:42:30 -0500 (EST)

> So, I understand from your response that this problem is solved in the

I didn't say that.  But the older version is a certain cause
of user problems.

Most of us are doing family things this time of year.  I have
noted the question for investigation when we get back to the
office next year.

Regards,

web...