Subject: [RAI] Closing the SIP and SIPPING mailing lists

From: Robert Sparks <[email-masked]>
Date: Wed, 07 Dec 2011 16:40:38 -0600

Folks -

When we closed the SIP and SIPPING working groups in 2009, we left the 
mail lists open
to ensure we had a venue for any remaining business and to help people 
migrate to the
new lists. Based on several recent requests, and after consulting with 
the list moderators,
we are closing the old lists to new messages.

The archives will continue to be maintained in their current location.

RjS

---

From: Peter Saint-Andre <[email-masked]>
Date: Wed, 07 Dec 2011 15:42:02 -0700

It's the end of an era!

On 12/7/11 3:40 PM, Robert Sparks wrote:
> _______________________________________________
> RAI mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rai

---

From: Dan York <[email-masked]>
Date: Mon, 19 Dec 2011 19:21:47 -0500

It truly is!  Goodbye, SIP and SIPPING!

-- 
Dan York  [email-masked]
http://www.danyork.com/   skype:danyork
Phone: +1-802-735-1624
Twitter - http://twitter.com/danyork
--------------------------------------------------------
All comments and opinions are entirely my own and have no connection whatsoever to any employer, past or present. Indeed, by tomorrow even I might be disavowing these comments.
--------------------------------------------------------

---

From: Michael Hammer <[email-masked]>
Date: Mon, 19 Dec 2011 21:41:30 -0500

The IETF definition of success!

Mike

On Mon, Dec 19, 2011 at 7:21 PM, Dan York <[email-masked]> wrote:

> All comments and opinions are entirely my own and have no connection
> whatsoever to any employer, past or present. Indeed, by tomorrow even I
> might be disavowing these comments.

---

From: Paul Kyzivat <[email-masked]>
Date: Tue, 20 Dec 2011 12:49:49 -0500

> The IETF definition of success!

Interestingly, its indistinguishable from the IETF definition of 
failure. :-)

	Paul

> Mike
>
>
> On Mon, Dec 19, 2011 at 7:21 PM, Dan York <[email-masked]
> <mailto:[email-masked]>> wrote:
>
>>>     [email-masked] <mailto:[email-masked]>
>>     [email-masked] <mailto:[email-masked]>
>     Dan York [email-masked] <mailto:[email-masked]>
>     Phone: +1-802-735-1624 <tel:%2B1-802-735-1624>
>     whatsoever to any employer, past or present. Indeed, by tomorrow
>     even I might be disavowing these comments.
>     [email-masked] <mailto:[email-masked]>

---

From: Joerg Ott <[email-masked]>
Date: Tue, 20 Dec 2011 19:51:27 +0200

This is exactly the point: you never really know :-)

Joerg