Subject: [Rats] RATS WG Virtual Interim meeting logistics

From: "Smith, Ned" <[email-masked]>
Date: Tue, 21 May 2019 18:09:16 +0000

The RATS WG chairs would like to hold a virtual interim working group meeting. Consider this email the call for agenda.

Logistics:
Date: June 20th 2019
Time: 7:30 – 9:00 AM PDT
WebEx: See below and attached .ics file.

JOIN WEBEX MEETING
https://cisco.webex.com/cisco/j.php?MTID=mf4cd7c50cd68691a3d48a468bf9447bb
Meeting number (access code): 200 094 239
Host key: 792991
Meeting password: dw7cqDh2

JOIN FROM A VIDEO SYSTEM OR APPLICATION
Dial sip:[email-masked]<mailto:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.
From the Cisco internal network, dial *267* and the 9-digit meeting number.  If you are the host, enter your PIN when prompted.

JOIN BY PHONE
+1-408-525-6800 Call-in toll number (US/Canada)
Tap here to call (mobile phones only, hosts not supported): tel:%2B1-408-525-6800,,*01*200094239%23%23*01*
+1-866-432-9903 Call-in toll-free number (US/Canada)
Tap here to call (mobile phones only, hosts not supported): tel:%2B1-866-432-9903,,*01*200094239%23%23*01*

Global call-in numbers
https://cisco.webex.com/cisco/globalcallin.php?serviceType=MC&eventID=491371322&tollFree=1

Toll-free calling restrictions
https://www.webex.com/pdf/tollfree_restrictions.pdf

Can't join the meeting? Contact support here:
https://cisco.webex.com/cisco/mc

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. You should inform all meeting attendees prior to recording if you intend to record the meeting.

---

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 22 May 2019 11:08:42 +0000

Ned,

How is it possible that the conference call is now on June 20th when the most preferred date on the Doodle poll were:
>   * May, 21^st
>   * May, 23^rd
>   * June, 17^th

FWIW I cannot attend on June 20th.

Ciao
Hannes

From: RATS <[email-masked]> On Behalf Of Smith, Ned
Sent: Dienstag, 21. Mai 2019 20:09
To: [email-masked]; [email-masked]; [email-masked]
Subject: [Rats] RATS WG Virtual Interim meeting logistics

Logistics:
Date: June 20th 2019
Time: 7:30 – 9:00 AM PDT

JOIN WEBEX MEETING

JOIN BY PHONE

Global call-in numbers

IMPORTANT NOTICE: The contents of this email and any attachments are confidential and may also be privileged. If you are not the intended recipient, please notify the sender immediately and do not disclose the contents to any other person, use it for any purpose, or store or copy the information in any medium. Thank you.

---

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Wed, 22 May 2019 11:30:13 +0000

Hi Hannes,
We extended the Poll as we could not get many attendees and the May dates are now too late.  We also needed to get Henk and Laurence to be able to join….and I thought you had responded to the new poll too, but apologies if we missed that.

                Nancy

From: Hannes Tschofenig <[email-masked]>
Date: Wednesday, May 22, 2019 at 04:09
To: "Smith, Ned" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: RE: RATS WG Virtual Interim meeting logistics
Resent-From: <[email-masked]>
Resent-To: ncamwing <[email-masked]>, <[email-masked]>, <[email-masked]>
Resent-Date: Wednesday, May 22, 2019 at 04:08

Ned,

Ciao
Hannes

Logistics:
Date: June 20th 2019
Time: 7:30 – 9:00 AM PDT

JOIN WEBEX MEETING

JOIN BY PHONE

Global call-in numbers

---

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 22 May 2019 13:36:12 +0000

Hi Nancy

I unfortunately had not realized that you extended the poll. I will try to catch up afterwards.

Ciao
Hannes

From: Nancy Cam-Winget (ncamwing) <[email-masked]>
Sent: Mittwoch, 22. Mai 2019 13:30
To: Hannes Tschofenig <[email-masked]>; Smith, Ned <[email-masked]>; [email-masked]; [email-masked]
Subject: Re: RATS WG Virtual Interim meeting logistics

Hi Hannes,

                Nancy

From: Hannes Tschofenig <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, May 22, 2019 at 04:09
To: "Smith, Ned" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: RE: RATS WG Virtual Interim meeting logistics
Resent-From: <[email-masked]<mailto:[email-masked]>>
Resent-To: ncamwing <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>
Resent-Date: Wednesday, May 22, 2019 at 04:08

Ned,

Ciao
Hannes

From: RATS <[email-masked]<mailto:[email-masked]>> On Behalf Of Smith, Ned
Sent: Dienstag, 21. Mai 2019 20:09
To: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: [Rats] RATS WG Virtual Interim meeting logistics

Logistics:
Date: June 20th 2019
Time: 7:30 – 9:00 AM PDT

JOIN WEBEX MEETING

JOIN BY PHONE

Global call-in numbers

---

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Wed, 22 May 2019 14:01:13 +0000

Hi Hannes,
Thanks for your understanding, as noted, it was a challenge to come up with an amenable time for all…..will ensure we get all the main authors/stakeholders first on the next round to make the process (hopefully) smoother.

Best, Nancy

From: Hannes Tschofenig <[email-masked]>
Date: Wednesday, May 22, 2019 at 06:36
To: ncamwing <[email-masked]>, "Smith, Ned" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: RE: RATS WG Virtual Interim meeting logistics
Resent-From: <[email-masked]>
Resent-To: ncamwing <[email-masked]>, <[email-masked]>, <[email-masked]>
Resent-Date: Wednesday, May 22, 2019 at 06:36

Hi Nancy

Ciao
Hannes

Hi Hannes,

                Nancy

Ned,

Ciao
Hannes

Logistics:
Date: June 20th 2019
Time: 7:30 – 9:00 AM PDT

JOIN WEBEX MEETING

JOIN BY PHONE

Global call-in numbers

---

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 22 May 2019 14:17:49 +0000

Not a problem, Nancy. It is always challenging to find suitable dates for conference calls in such a big group.
In the meanwhile I have asked my co-workers to join the virtual interim meeting and there will be someone from Arm attending the call.

Ciao
Hannes

From: Nancy Cam-Winget (ncamwing) <[email-masked]>
Sent: Mittwoch, 22. Mai 2019 16:01
To: Hannes Tschofenig <[email-masked]>; Smith, Ned <[email-masked]>; [email-masked]; [email-masked]
Subject: Re: RATS WG Virtual Interim meeting logistics

Hi Hannes,

Best, Nancy

To: ncamwing <[email-masked]<mailto:[email-masked]>>, "Smith, Ned" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>

Hi Nancy

Ciao
Hannes

From: Nancy Cam-Winget (ncamwing) <[email-masked]<mailto:[email-masked]>>
Sent: Mittwoch, 22. Mai 2019 13:30
To: Hannes Tschofenig <[email-masked]<mailto:[email-masked]>>; Smith, Ned <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: Re: RATS WG Virtual Interim meeting logistics

Hi Hannes,

                Nancy

Ned,

Ciao
Hannes

Logistics:
Date: June 20th 2019
Time: 7:30 – 9:00 AM PDT

JOIN WEBEX MEETING

JOIN BY PHONE

Global call-in numbers