Subject: [Rats] Moving EAT draft forward?

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 8 May 2019 08:40:20 +0000

Hi chairs,

At the last IETF meeting we did a show of hands regarding the support for the EAT draft and the notes in the Etherpad say that there were 9 people in favor and nobody against.

Are you going to run a confirmation call on the list?

Ciao
Hannes

PS: I didn't see the official meeting minutes being posted to the list. Did I miss them?
IMPORTANT NOTICE: The contents of this email and any attachments are confidential and may also be privileged. If you are not the intended recipient, please notify the sender immediately and do not disclose the contents to any other person, use it for any purpose, or store or copy the information in any medium. Thank you.

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 8 May 2019 06:20:57 -0400

Hi Hannes,

We were talking about the calls for adoption in the last few days and will
get those to the list shortly.

Thank you,
Kathleen

On Wed, May 8, 2019 at 4:40 AM Hannes Tschofenig <[email-masked]>
wrote:

> Hi chairs,
>
>
>
> At the last IETF meeting we did a show of hands regarding the support for
> the EAT draft and the notes in the Etherpad say that there were 9 people in
> favor and nobody against.
>
>
>
> PS: I didn’t see the official meeting minutes being posted to the list.
> Did I miss them?
> IMPORTANT NOTICE: The contents of this email and any attachments are
> confidential and may also be privileged. If you are not the intended
> recipient, please notify the sender immediately and do not disclose the
> contents to any other person, use it for any purpose, or store or copy the
> information in any medium. Thank you.
> _______________________________________________
> RATS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rats
>

-- 

Best regards,
Kathleen

---

From: Laurence Lundblade <[email-masked]>
Date: Wed, 8 May 2019 09:25:04 -0700

FYI, I’ve been coming up to speed on CDDL and gathering energy and such for an update to the EAT draft that should line up much better with the comments and goals in this group.  I’ve also got a pretty heavy work load in other parts of my life right now (FIDO) that is slowing me down here a bit.

LL

> On May 8, 2019, at 3:20 AM, Kathleen Moriarty <[email-masked]> wrote:
> 
> Hi Hannes,
> 
> We were talking about the calls for adoption in the last few days and will get those to the list shortly.
> 
> Thank you,
> Kathleen
> 
> On Wed, May 8, 2019 at 4:40 AM Hannes Tschofenig <[email-masked] <mailto:[email-masked]>> wrote:
> Hi chairs,
> 
>  
> 
> PS: I didn’t see the official meeting minutes being posted to the list. Did I miss them?
> 
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/rats <https://www.ietf.org/mailman/listinfo/rats>
> 
> 
> -- 
> 
> Best regards,
> Kathleen

---

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 8 May 2019 17:14:27 +0000

Cool. Thanks for the update.

From: Laurence Lundblade <[email-masked]>
Sent: Mittwoch, 8. Mai 2019 18:25
To: Kathleen Moriarty <[email-masked]>
Cc: Hannes Tschofenig <[email-masked]>; [email-masked]
Subject: Re: [Rats] Moving EAT draft forward?

LL

On May 8, 2019, at 3:20 AM, Kathleen Moriarty <[email-masked]<mailto:[email-masked]>> wrote:

Hi Hannes,

Thank you,
Kathleen

On Wed, May 8, 2019 at 4:40 AM Hannes Tschofenig <[email-masked]<mailto:[email-masked]>> wrote:
Hi chairs,

Ciao
Hannes

[email-masked]<mailto:[email-masked]>

--

Best regards,
Kathleen
_______________________________________________
RATS mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/rats