Subject: [Raw] RAW prep interim

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Thu, 13 Jun 2019 06:58:58 +0000

Dear all

Following the doodle I set up the RAW prep webex call next Wednesday at 6PM CEST, 9AM Pacific.

About Montreal:

It is unclear at this time how we will meet. We will not have a WG-forming BoF at this time.
It is possible but not likely that the IESG decides to form RAW as a WG before IETF 105 in which case we'll meet officially.
The alternate is that I'll organize a bar-Bof so we work in a less formal fashion and progress nevertheless.

I understand that Ethan and Dave will not be with us physically.

Agenda for the call:

  *   Review / update the docs in progress, mainly the use case and techs docs
  *   Review the proposed charter / focus on the issues we want solved first, discuss any issue raised by IESG by then.

Meeting information:

RAW Prep
Wednesday 19 June 2019
18:00  |  Europe Summer Time (Paris, GMT+02:00)  |  1 hr

Meeting number (access code): 202 224 978

Meeting password: f75trM4J

Add to Calendar<https://cisco.webex.com/cisco/j.php?MTID=m80481ea5bf4e600a7abe4bb75ecd5aa1>
When it's time, join the meeting<https://cisco.webex.com/cisco/j.php?MTID=mc706c25be24faefb19792b1a9993d2c5>.

Join from a video system or application
Dial [email-masked]<%20sip:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.
>From the Cisco internal network, dial *267* and the 9-digit meeting number. If you are the host, enter your PIN when prompted.

Join by phone
+1-866-432-9903<tel:%2B1-866-432-9903,,*01*202224978%23%23*01*> Call-in toll-free number (US/Canada)
+1-408-525-6800<tel:%2B1-408-525-6800,,*01*202224978%23%23*01*> Call-in toll number (US/Canada)
Global call-in numbers<https://cisco.webex.com/cisco/globalcallin.php?serviceType=MC&eventID=494876727&tollFree=1>  |  Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Can't join the meeting? <https://collaborationhelp.cisco.com/article/WBX000029055>

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: "Dr. Corinna Schmitt" <[email-masked]>
Date: Wed, 19 Jun 2019 11:03:22 +0200

Thanks for organizing.
I will dial in.

Regards, Corinna

Am 13.06.19 um 08:58 schrieb Pascal Thubert (pthubert):
> *RAW Prep*
> Add to Calendar
> <https://cisco.webex.com/cisco/j.php?MTID=m80481ea5bf4e600a7abe4bb75ecd5aa1>
>
>
> 	
>
> When it's time, join the meeting
> <https://cisco.webex.com/cisco/j.php?MTID=mc706c25be24faefb19792b1a9993d2c5>.
>
>  
>
>  
>
>  
>
> *Join from a video system or application*
>
> Dial [email-masked]* <%20sip:[email-masked]>
>
> From the Cisco internal network, dial *267* and the 9-digit meeting
> number. If you are the host, enter your PIN when prompted.
>

-- 
******************************************************

Dr. Corinna Schmitt
Researcher and Laboratory Supervisor

Research Institute CODE
Universität der Bundeswehr München

Werner-Heisenberg-Weg 39
85577 Neubiberg, Germany

Phone: +49 (0)89 6004 7314
Email: [email-masked]
https://www.unibw.de/code
https://www.corinna-schmitt.de

---

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Wed, 19 Jun 2019 12:02:34 +0200

Hi Pascal, all,

I’m attending EuCNC (a technical conference) in Valencia and I’ll not be
able to join. I’ll check the minutes.

AS you know, I’m working on the use cases draft and we aim at submitting a
new version for Montreal. Please let me know what you might need to be done
regarding that doc.

Thanks,

Carlos

On Thu, 13 Jun 2019 at 08:59, Pascal Thubert (pthubert) <[email-masked]>
wrote:

> It is possible but not likely that the IESG decides to form RAW as a WG
> before IETF 105 in which case we’ll meet officially.
>
> The alternate is that I’ll organize a bar-Bof so we work in a less formal
> fashion and progress nevertheless.
>
>
>
>    - Review / update the docs in progress, mainly the use case and techs
>    docs
>    - Review the proposed charter / focus on the issues we want solved
>    first, discuss any issue raised by IESG by then.
>
>
>
>
>
> Meeting information:
>
>
>
> *RAW Prep*
>
> Wednesday 19 June 2019
>
> Dial [email-masked]*
>
> *Join by phone*
> *+1-866-432-9903 <%2B1-866-432-9903,,*01*202224978%23%23*01*>* Call-in
> toll-free number (US/Canada)
>
> *+1-408-525-6800 <%2B1-408-525-6800,,*01*202224978%23%23*01*>* Call-in
> toll number (US/Canada)
>
> Global call-in numbers
> <https://cisco.webex.com/cisco/globalcallin.php?serviceType=MC&eventID=494876727&tollFree=1>
>   |  Toll-free calling restrictions
> <https://www.webex.com/pdf/tollfree_restrictions.pdf>
>
>
>
>
>
>
>
> Can't join the meeting?
> <https://collaborationhelp.cisco.com/article/WBX000029055>
>
>
>
>
>
>
>
> IMPORTANT NOTICE: Please note that this Webex service allows audio and
> other information sent during the session to be recorded, which may be
> discoverable in a legal matter. By joining this session, you automatically
> consent to such recordings. If you do not consent to being recorded,
> discuss your concerns with the host or do not join the session.
>
>
>
>
> --
> Raw mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/raw
>
-- 
Sent from a mobile device, please excuse any brevity or typing errors.

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Wed, 19 Jun 2019 14:08:46 +0000

I understand Carlos

If by chance you can do a quick slide like the attached that would be great. I can present on your behalf.

All the best,

Pascal

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Sent: mercredi 19 juin 2019 12:03
To: Pascal Thubert (pthubert) <[email-masked]>
Cc: Grossman, Ethan A. <[email-masked]>; [email-masked]
Subject: Re: [Raw] RAW prep interim

Hi Pascal, all,

I’m attending EuCNC (a technical conference) in Valencia and I’ll not be able to join. I’ll check the minutes.

AS you know, I’m working on the use cases draft and we aim at submitting a new version for Montreal. Please let me know what you might need to be done regarding that doc.

Thanks,

Carlos

On Thu, 13 Jun 2019 at 08:59, Pascal Thubert (pthubert) <[email-masked]<mailto:[email-masked]>> wrote:
Dear all

About Montreal:

It is unclear at this time how we will meet. We will not have a WG-forming BoF at this time.
It is possible but not likely that the IESG decides to form RAW as a WG before IETF 105 in which case we’ll meet officially.
The alternate is that I’ll organize a bar-Bof so we work in a less formal fashion and progress nevertheless.

Agenda for the call:

Meeting information:

RAW Prep
Wednesday 19 June 2019

Join from a video system or application
Dial [email-masked]<mailto:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.
From the Cisco internal network, dial *267* and the 9-digit meeting number. If you are the host, enter your PIN when prompted.

Join by phone

--
Raw mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/raw
--
Sent from a mobile device, please excuse any brevity or typing errors.

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Wed, 19 Jun 2019 14:36:04 +0000

Many thanks, Hesham. Will you join the interim today?

Pascal

From: Hesham ElBakoury <[email-masked]>
Sent: mercredi 19 juin 2019 16:30
To: Pascal Thubert (pthubert) <[email-masked]>; CARLOS JESUS BERNARDOS CANO <[email-masked]>
Cc: Grossman, Ethan A. <[email-masked]>; [email-masked]
Subject: RE: [Raw] RAW prep interim

Hi Pascal,
I have a paper (attached) which provides detailed survey of TSN and Detnet standards as they are related to 5G ULL. This paper can provide material for PAW draft.
Comments are welcome.
Thanks
Hesham

From: Raw [mailto:[email-masked]] On Behalf Of Pascal Thubert (pthubert)
Sent: Wednesday, June 19, 2019 7:09 AM
To: CARLOS JESUS BERNARDOS CANO <[email-masked]<mailto:[email-masked]>>
Cc: Grossman, Ethan A. <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>
Subject: Re: [Raw] RAW prep interim

I understand Carlos

All the best,

Pascal

From: CARLOS JESUS BERNARDOS CANO <[email-masked]<mailto:[email-masked]>>
Sent: mercredi 19 juin 2019 12:03
To: Pascal Thubert (pthubert) <[email-masked]<mailto:[email-masked]>>
Cc: Grossman, Ethan A. <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>
Subject: Re: [Raw] RAW prep interim

Hi Pascal, all,

Thanks,

Carlos

About Montreal:

Agenda for the call:

Meeting information:

RAW Prep
Wednesday 19 June 2019

Add to Calendar<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcisco.webex.com%2Fcisco%2Fj.php%3FMTID%3Dm80481ea5bf4e600a7abe4bb75ecd5aa1&data=02%7C01%7Chesham.elbakoury%40futurewei.com%7Ca532c1b2566e4b2950d708d6f4bfc77f%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636965501892564201&sdata=1Z2LqNFySbqzkjRE6QXLcrkWyIp9GPzSAUFP%2F8JthEc%3D&reserved=0>
When it's time, join the meeting<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcisco.webex.com%2Fcisco%2Fj.php%3FMTID%3Dmc706c25be24faefb19792b1a9993d2c5&data=02%7C01%7Chesham.elbakoury%40futurewei.com%7Ca532c1b2566e4b2950d708d6f4bfc77f%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636965501892574194&sdata=9nED9JEyLqmMis7op8MBimuu68PMUGD4IOkjlrTl%2FVM%3D&reserved=0>.

Join by phone
+1-866-432-9903<tel:%2B1-866-432-9903,,*01*202224978%23%23*01*> Call-in toll-free number (US/Canada)
+1-408-525-6800<tel:%2B1-408-525-6800,,*01*202224978%23%23*01*> Call-in toll number (US/Canada)
Global call-in numbers<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcisco.webex.com%2Fcisco%2Fglobalcallin.php%3FserviceType%3DMC%26eventID%3D494876727%26tollFree%3D1&data=02%7C01%7Chesham.elbakoury%40futurewei.com%7Ca532c1b2566e4b2950d708d6f4bfc77f%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636965501892584187&sdata=LA0QknbHyewOzS6ZksxrWN70wmJ%2FzKshcchD442kyR8%3D&reserved=0>  |  Toll-free calling restrictions<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.webex.com%2Fpdf%2Ftollfree_restrictions.pdf&data=02%7C01%7Chesham.elbakoury%40futurewei.com%7Ca532c1b2566e4b2950d708d6f4bfc77f%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636965501892584187&sdata=IPlxnhwkhW3hDnGfgbhF208zkigYweuvxLKrKu3ILR0%3D&reserved=0>

Can't join the meeting? <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcollaborationhelp.cisco.com%2Farticle%2FWBX000029055&data=02%7C01%7Chesham.elbakoury%40futurewei.com%7Ca532c1b2566e4b2950d708d6f4bfc77f%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636965501892584187&sdata=l2U5xhinU3fLLw1W0qgeRVTBYPXSN2z089wGvyy1iXs%3D&reserved=0>

--
Raw mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/raw<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fraw&data=02%7C01%7Chesham.elbakoury%40futurewei.com%7Ca532c1b2566e4b2950d708d6f4bfc77f%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636965501892594180&sdata=tRcMAXi4OkiPkuQCw4ec0G6P88R1%2FBE7qBF1SKdnPzU%3D&reserved=0>
--
Sent from a mobile device, please excuse any brevity or typing errors.

---

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Wed, 19 Jun 2019 18:57:20 +0200

Sorry Pascal, I’ve just read your email :(

On Wed, 19 Jun 2019 at 16:09, Pascal Thubert (pthubert) <[email-masked]>
wrote:

> *From:* CARLOS JESUS BERNARDOS CANO <[email-masked]>
> *Sent:* mercredi 19 juin 2019 12:03
> *To:* Pascal Thubert (pthubert) <[email-masked]>
> *Cc:* Grossman, Ethan A. <[email-masked]>; [email-masked]
> *Subject:* Re: [Raw] RAW prep interim
>
>
>
> Hi Pascal, all,
>
>
>
> On Thu, 13 Jun 2019 at 08:59, Pascal Thubert (pthubert) <
> [email-masked]> wrote:
>
> Dear all
>
>
>
> Dial [email-masked] <[email-masked]>*
>

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Wed, 19 Jun 2019 17:10:14 +0000

No worries Carlos

I just posted the minutes 😊

Regards,

Pascal

Le 19 juin 2019 à 18:57, CARLOS JESUS BERNARDOS CANO <[email-masked]<mailto:[email-masked]>> a écrit :

On Wed, 19 Jun 2019 at 16:09, Pascal Thubert (pthubert) <[email-masked]<mailto:[email-masked]>> wrote:
I understand Carlos

All the best,

Pascal

Hi Pascal, all,

Thanks,

Carlos

About Montreal:

Agenda for the call:

Meeting information:

RAW Prep
Wednesday 19 June 2019

Join by phone

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 21 Jun 2019 08:20:17 +0000

I’m still unclear about your intent with the tech draft, Hesham.
Will you be editing the section or do you provide your article as a source for the editor in which case you’ll be listed as controibutor?

All the best,

Pascal

Sent: mercredi 19 juin 2019 16:38

Unfortunately I have an internal company meeting I must attend.
Thanks
Hesham

From: Pascal Thubert (pthubert) [mailto:[email-masked]]
Sent: Wednesday, June 19, 2019 7:36 AM
To: Hesham ElBakoury <[email-masked]<mailto:[email-masked]>>; CARLOS JESUS BERNARDOS CANO <[email-masked]<mailto:[email-masked]>>
Cc: Grossman, Ethan A. <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>
Subject: RE: [Raw] RAW prep interim

Pascal

From: Hesham ElBakoury <[email-masked]<mailto:[email-masked]>>
Sent: mercredi 19 juin 2019 16:30
To: Pascal Thubert (pthubert) <[email-masked]<mailto:[email-masked]>>; CARLOS JESUS BERNARDOS CANO <[email-masked]<mailto:[email-masked]>>
Cc: Grossman, Ethan A. <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>
Subject: RE: [Raw] RAW prep interim

Hi Pascal,

I understand Carlos

All the best,

Pascal

Hi Pascal, all,

Thanks,

Carlos

About Montreal:

Agenda for the call:

Meeting information:

RAW Prep
Wednesday 19 June 2019

Add to Calendar<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcisco.webex.com%2Fcisco%2Fj.php%3FMTID%3Dm80481ea5bf4e600a7abe4bb75ecd5aa1&data=02%7C01%7Chesham.elbakoury%40futurewei.com%7Cf8e9fa63b89f471b49d708d6f4c386db%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636965518041521682&sdata=KwV3jmCRx8Y6RW74GKs7PRGAO1OEGLMqtWA1g%2FH%2F7BU%3D&reserved=0>
When it's time, join the meeting<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcisco.webex.com%2Fcisco%2Fj.php%3FMTID%3Dmc706c25be24faefb19792b1a9993d2c5&data=02%7C01%7Chesham.elbakoury%40futurewei.com%7Cf8e9fa63b89f471b49d708d6f4c386db%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636965518041521682&sdata=j0V9INTXaCw3vq0e5uf2JBkZsorLvL%2FVBsgeGoabkFw%3D&reserved=0>.

Join by phone
+1-866-432-9903<tel:%2B1-866-432-9903,,*01*202224978%23%23*01*> Call-in toll-free number (US/Canada)
+1-408-525-6800<tel:%2B1-408-525-6800,,*01*202224978%23%23*01*> Call-in toll number (US/Canada)
Global call-in numbers<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcisco.webex.com%2Fcisco%2Fglobalcallin.php%3FserviceType%3DMC%26eventID%3D494876727%26tollFree%3D1&data=02%7C01%7Chesham.elbakoury%40futurewei.com%7Cf8e9fa63b89f471b49d708d6f4c386db%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636965518041531675&sdata=L%2BZWmzgHuRJFS6komxbHUFAXdOyWaeG0A7gvXfBuhEQ%3D&reserved=0>  |  Toll-free calling restrictions<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.webex.com%2Fpdf%2Ftollfree_restrictions.pdf&data=02%7C01%7Chesham.elbakoury%40futurewei.com%7Cf8e9fa63b89f471b49d708d6f4c386db%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636965518041531675&sdata=HUpWKrX8YrMdgulKD%2BQF1%2FGEqGIjAavJC%2BnHJp06Bw0%3D&reserved=0>

Can't join the meeting? <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcollaborationhelp.cisco.com%2Farticle%2FWBX000029055&data=02%7C01%7Chesham.elbakoury%40futurewei.com%7Cf8e9fa63b89f471b49d708d6f4c386db%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636965518041541670&sdata=I7tEVqLBHmpgBFmlz05B2iEwS624fbDFRKitrmFaqgc%3D&reserved=0>

--
Raw mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/raw<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fraw&data=02%7C01%7Chesham.elbakoury%40futurewei.com%7Cf8e9fa63b89f471b49d708d6f4c386db%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636965518041541670&sdata=RjBtqhmOm2cP8E3rsol2iFDEU5NamrVRspV6AhvXq8s%3D&reserved=0>
--
Sent from a mobile device, please excuse any brevity or typing errors.

---

From: Hesham ElBakoury <[email-masked]>
Date: Fri, 21 Jun 2019 11:03:36 +0000

Hi Pascal,
Currently I prefer to be listed as contributor. Please make sure my affiliation is Futurewei Technologies Inc.
Thanks
Hesham

From: Pascal Thubert (pthubert) [mailto:[email-masked]]
Sent: Friday, June 21, 2019 1:20 AM
To: Hesham ElBakoury <[email-masked]>
Cc: Grossman, Ethan A. <[email-masked]>; [email-masked]
Subject: RE: [Raw] RAW prep interim

All the best,

Pascal

Pascal

Hi Pascal,

I understand Carlos

All the best,

Pascal

Hi Pascal, all,

Thanks,

Carlos

About Montreal:

Agenda for the call:

·       Review / update the docs in progress, mainly the use case and techs docs

·       Review the proposed charter / focus on the issues we want solved first, discuss any issue raised by IESG by then.

Meeting information:

RAW Prep
Wednesday 19 June 2019

Add to Calendar<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcisco.webex.com%2Fcisco%2Fj.php%3FMTID%3Dm80481ea5bf4e600a7abe4bb75ecd5aa1&data=02%7C01%7Chelbakou%40futurewei.com%7C3fff81dabf564953256008d6f621546c%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636967020352339948&sdata=jgJ3l9R4XUpRoV7nbm4agwBx4YtEZ0uap0C7AsLkBrE%3D&reserved=0>
When it's time, join the meeting<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcisco.webex.com%2Fcisco%2Fj.php%3FMTID%3Dmc706c25be24faefb19792b1a9993d2c5&data=02%7C01%7Chelbakou%40futurewei.com%7C3fff81dabf564953256008d6f621546c%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636967020352339948&sdata=uyZGyODRltn4fzd9LxcZZHCJo9tiIomrNg%2BOtmOvZb8%3D&reserved=0>.

Join by phone
+1-866-432-9903<tel:%2B1-866-432-9903,,*01*202224978%23%23*01*> Call-in toll-free number (US/Canada)
+1-408-525-6800<tel:%2B1-408-525-6800,,*01*202224978%23%23*01*> Call-in toll number (US/Canada)
Global call-in numbers<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcisco.webex.com%2Fcisco%2Fglobalcallin.php%3FserviceType%3DMC%26eventID%3D494876727%26tollFree%3D1&data=02%7C01%7Chelbakou%40futurewei.com%7C3fff81dabf564953256008d6f621546c%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636967020352349939&sdata=dZNuLG0IPzy%2Fak2UZwRzTtNYZUQLXbnlPHoBz9rTWyU%3D&reserved=0>  |  Toll-free calling restrictions<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.webex.com%2Fpdf%2Ftollfree_restrictions.pdf&data=02%7C01%7Chelbakou%40futurewei.com%7C3fff81dabf564953256008d6f621546c%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636967020352349939&sdata=WzH6LHXz7Hb%2BDvlgeDWlz1K9InbndUOLix%2BcIK7UFIs%3D&reserved=0>

Can't join the meeting? <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcollaborationhelp.cisco.com%2Farticle%2FWBX000029055&data=02%7C01%7Chelbakou%40futurewei.com%7C3fff81dabf564953256008d6f621546c%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636967020352359934&sdata=AfcxfrC9D5RWUY1xDA28WR7vM%2BEXp3c5AVn36j8w%2B6Q%3D&reserved=0>

--
Raw mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/raw<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fraw&data=02%7C01%7Chelbakou%40futurewei.com%7C3fff81dabf564953256008d6f621546c%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C636967020352359934&sdata=jqEzLUYyodP3C8ul02O252BKtVLpfa1OW%2B2bUxbJv%2F8%3D&reserved=0>
--
Sent from a mobile device, please excuse any brevity or typing errors.