Subject: [Raw] draft-thubert-raw-technologies-05 - Request for adoption

From: "Schooler, Eve M" <[email-masked]>
Date: Fri, 11 Sep 2020 14:59:06 +0000

Hi All,

At the virtual IETF 108, there was rough consensus "in the room" for the adoption of draft-thubert-raw-technologies-05<https://datatracker.ietf.org/doc/draft-thubert-raw-technologies/> as a working group document.  This is your chance to weigh in on the mailing list to this proposal for adoption.  Silence means you approve adoption.  The final decision will be made on September 25th.

Many thanks,
Be well, Stay safe,
Eve

---

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Fri, 11 Sep 2020 19:29:22 +0200

Hi,

I support adoption as WG document, I think it is already a very good
starting point.

Carlos

On Fri, Sep 11, 2020 at 4:59 PM Schooler, Eve M
<[email-masked]> wrote:
>
> Hi All,
>
>
>
> At the virtual IETF 108, there was rough consensus “in the room” for the adoption of draft-thubert-raw-technologies-05 as a working group document.  This is your chance to weigh in on the mailing list to this proposal for adoption.  Silence means you approve adoption.  The final decision will be made on September 25th.
>
>
>
> Many thanks,
>
> Be well, Stay safe,
>
> Eve
>
> --
> RAW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/raw

---

From: Fabrice Theoleyre <[email-masked]>
Date: Fri, 11 Sep 2020 20:18:05 +0200

I also support the adoption. 

Cheers,
Fabrice

> Le 11 sept. 2020 à 19:29, CARLOS JESUS BERNARDOS CANO <[email-masked]> a écrit :
> 
> Hi,
>

---

From: "Peter Yee" <[email-masked]>
Date: Fri, 11 Sep 2020 11:37:30 -0700

I (not so silently) support adoption of this document.

                                -Peter

From: RAW [mailto:[email-masked]] On Behalf Of Schooler, Eve M
Sent: Friday, September 11, 2020 7:59 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Raw] draft-thubert-raw-technologies-05 - Request for adoption

Hi All, 

At the virtual IETF 108, there was rough consensus "in the room" for the
adoption of draft-thubert-raw-technologies-05
<https://datatracker.ietf.org/doc/draft-thubert-raw-technologies/>  as a
working group document.  This is your chance to weigh in on the mailing list
to this proposal for adoption.  Silence means you approve adoption.  The
final decision will be made on September 25th.

Many thanks,

Be well, Stay safe,

Eve

---

From: Georgios PAPADOPOULOS <[email-masked]>
Date: Sat, 12 Sep 2020 13:45:44 +0200

Georgios

> On 11 Sep 2020, at 16:59, Schooler, Eve M <[email-masked]> wrote:
> 
> Hi All, 
>  
> At the virtual IETF 108, there was rough consensus “in the room” for the adoption of draft-thubert-raw-technologies-05 <https://datatracker.ietf.org/doc/draft-thubert-raw-technologies/> as a working group document.  This is your chance to weigh in on the mailing list to this proposal for adoption.  Silence means you approve adoption.  The final decision will be made on September 25th.
>  
> Many thanks,
> Be well, Stay safe,
> Eve
> -- 
> RAW mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/raw <https://www.ietf.org/mailman/listinfo/raw>

---

From: <[email-masked]>
Date: Mon, 14 Sep 2020 07:17:34 +0000

Hello all,

I also support adopting this draft.
It is a solid basis for the chartered work.
Best regards

Dominique

De : RAW <[email-masked]<mailto:[email-masked]>> on behalf of Georgios PAPADOPOULOS <[email-masked]<mailto:[email-masked]>>
Date : Saturday 12 September 2020 13:45
À : "Schooler, Eve M" <[email-masked]<mailto:[email-masked]>>
Cc : "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Objet : Re: [Raw] draft-thubert-raw-technologies-05 - Request for adoption

Georgios

On 11 Sep 2020, at 16:59, Schooler, Eve M <[email-masked]<mailto:[email-masked]>> wrote:

Hi All,

At the virtual IETF 108, there was rough consensus “in the room” for the adoption of draft-thubert-raw-technologies-05<https://datatracker.ietf.org/doc/draft-thubert-raw-technologies/> as a working group document.  This is your chance to weigh in on the mailing list to this proposal for adoption.  Silence means you approve adoption.  The final decision will be made on September 25th.

Many thanks,
Be well, Stay safe,
Eve
--
RAW mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/raw

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Katia Jaffrès-Runser <[email-masked]>
Date: Mon, 14 Sep 2020 09:28:26 +0200

Dear all, 

I support as well the adoption of this draft. 
All best, 
Katia. 

> Le 14 sept. 2020 à 09:17, <[email-masked]> <[email-masked]> a écrit :
> 
> Hello all,
> 
> De : RAW <[email-masked] <mailto:[email-masked]>> on behalf of Georgios PAPADOPOULOS <[email-masked] <mailto:[email-masked]>>
> À : "Schooler, Eve M" <[email-masked] <mailto:[email-masked]>>
> Cc : "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>, "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>, "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>
>> On 11 Sep 2020, at 16:59, Schooler, Eve M <[email-masked] <mailto:[email-masked]>> wrote:
>> 
>> Hi All, 
>>