Subject: [rfc-i] Unusual BCP

From: Brian E Carpenter <[email-masked]>
Date: Fri, 14 Dec 2018 09:10:42 +1300

RFC 3518 is slightly unusual - a Proposed Standard with the string BCP in its title. I didn't realise we had standardised a protocol called BCP.

Regards
   Brian Carpenter

_______________________________________________
rfc-interest mailing list
[email-masked]
https://www.rfc-editor.org/mailman/listinfo/rfc-interest

---

From: Yaakov Stein <[email-masked]>
Date: Fri, 14 Dec 2018 05:56:39 +0000

I'm surprised we haven't had any with "Remote Function Calls" in the title.

Y(J)S

-----Original Message-----
From: rfc-interest [mailto:[email-masked]] On Behalf Of Brian E Carpenter
Sent: יום ה 13 דצמבר 2018 22:11
To: RFC Interest <[email-masked]>
Subject: [rfc-i] Unusual BCP

Regards
   Brian Carpenter

https://emea01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.rfc-editor.org%2Fmailman%2Flistinfo%2Frfc-interest&amp;data=01%7C01%7Cyaakov_s%40rad.com%7Cded9dda3c6be40b9a11408d661371621%7Cf9047108cc2c4e4897a343fad1b3bf9d%7C1&amp;sdata=5Sd2i9fXc2efPWYHJMqZAID%2FecqW6EgGZ%2BfsqCPhY6c%3D&amp;reserved=0