Subject: Re: [Rfc-markdown] [Tools-discuss] [rfc-i] Recommendation 9 from Results and analysis of the survey of I-D authors on formats and tools

From: Carsten Bormann <[email-masked]>
Date: Thu, 4 Feb 2021 17:26:09 +0100

On 2021-02-04, at 16:44, Carsten Bormann <[email-masked]> wrote:
> 
> Maybe I should put a simple CLI option for running idnits into the `kdrfc` tool...
> Now https://github.com/cabo/kramdown-rfc2629/issues/96

1.3.27: Add -i option to kdrfc, run idnits

Grüße, Carsten

---

From: "Andrew G. Malis" <[email-masked]>
Date: Thu, 4 Feb 2021 14:39:12 -0500

Carsten,

Awesome, thanks!

Cheers,
Andy