Subject: [Rift] interim preso ...

From: Tony Przygienda <[email-masked]>
Date: Tue, 1 May 2018 23:28:15 -0700

For tommorow's first day interim here's the material. It will be helpful to
have it while listening to flip back/look for more details when necessary
...

https://drive.google.com/file/d/1Ug3Bt5Hj_y4DPw71lH3Kex8wEhK4vPCc/view?usp=sharing

--- tony

---

From: Tony Przygienda <[email-masked]>
Date: Wed, 2 May 2018 10:33:48 -0700

attached .yaml files used in the interim ...

--- tony

On Tue, May 1, 2018 at 11:28 PM, Tony Przygienda <[email-masked]>
wrote:

> For tommorow's first day interim here's the material. It will be helpful
> to have it while listening to flip back/look for more details when
> necessary ...
>