Subject: Re: [Rift] Monthly RIFT Virtual Interim Meeting

From: Tony Przygienda <[email-masked]>
Date: Thu, 6 Jun 2019 06:48:16 -0700

today's meeting material from my side.

AFAIS Bruno's out of town/reach for a bit still and didn't send me any
material

--- tony

On Mon, May 27, 2019 at 4:45 PM Jeffrey (Zhaohui) Zhang <zzhang=
[email-masked]> wrote:

> Reschedule this one to 7/11 as 7/4 a US holiday.
>
>
>
>
>
> Hi RIFTers,
>
>
>
> We’re going to start a series of monthly virtual interim meetings on the
> first Thursday of each month, from 11am US Eastern Time to 12pm:
>
>
>
>    1. newest developments on RIFT main draft
>    2. discussion of other drafts like yang/applicability/sr/multicast
>
>
>
> Official IETF interim session announcement will follow.
>
>
>
> The webex password is tfir2019.
>
>
>
> Thanks.
>
> Jeffrey
>
>
> -- Do not delete or change any of the following text. --
>
>
> Join Webex Meeting
> <https://ietf.webex.com/ietf/j.php?MTID=mb26e43c3067b0559b050ec9c39de7f95>
>
>
>
>
> Meeting number (access code): 647 561 538
> Meeting password: tfir2019
>
>
> Join by phone
> *1-650-479-3208* <%2B1-650-479-3208,,*01*647561538%23%23*01*> Call-in
> toll number (US/Canada)
>
> Can't join the meeting?
> <https://collaborationhelp.cisco.com/article/WBX000029055>
>
> If you are a host, go here
> <https://ietf.webex.com/ietf/j.php?MTID=m0e51f4b41e06ce23c8331af8d21d39ed>
> to view host information.
>
> IMPORTANT NOTICE: Please note that this Webex service allows audio and
> other information sent during the session to be recorded, which may be
> discoverable in a legal matter. By joining this session, you automatically
> consent to such recordings. If you do not consent to being recorded,
> discuss your concerns with the host or do not join the session.
>
>
> _______________________________________________
> RIFT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rift
>

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 6 Jun 2019 18:22:50 +0400

I’m traveling and won’t be able to join.

Regards,
Jeff

> On Jun 6, 2019, at 17:48, Tony Przygienda <[email-masked]> wrote:
> 
> AFAIS Bruno's out of town/reach for a bit still and didn't send me any material 
> 
> --- tony 
> 
>> On Mon, May 27, 2019 at 4:45 PM Jeffrey (Zhaohui) Zhang <zzhang=[email-masked]..org> wrote:
>> We’re going to start a series of monthly virtual interim meetings on the first Thursday of each month, from 11am US Eastern Time to 12pm:
>> 
>>  
>> 
>> newest developments on RIFT main draft
>> discussion of other drafts like yang/applicability/sr/multicast
>>  
>> 
>> 1-650-479-3208 Call-in toll number (US/Canada)  
>>   
>> Can't join the meeting? 
>>   
>> If you are a host, go here to view host information.
>> 
>> IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.
>> 
>>  
>> 
> <RIFT-IETF-6-6-19-interim.pptx>

---

From: Tony Przygienda <[email-masked]>
Date: Thu, 6 Jun 2019 08:17:05 -0700

Webex simply isn't working as it happe4ned several times before. It's
either webex or IETF has it set up poorly. Join button greyed out, host
cannot join & let me in via telephone, my other join attempts stop @ 98%
download

I'm rebooting my mac again and then giving up ...

--- tony