Subject: Re: [Rift] WGLC for draft-ietf-rift-yang-05

From: <[email-masked]>
Date: Wed, 6 Apr 2022 11:09:00 +0800 (CST)

Dear Chairs,
As a co-author, I don't aware of any undisclosed IPRs.

Best Regards,
Yuehua Wei
------------------原始邮件------------------
发件人：Jeffrey(Zhaohui)Zhang
收件人：[email-masked];
抄送人：[email-masked];
日 期 ：2022年03月22日 02:03
主 题 ：[Rift] WGLC for draft-ietf-rift-yang-05
Hi,
This starts a two-week WGLC for draft-ietf-rift-yang-05.
Co-authors, please state if you're aware of any undisclosed IPRs.
Others, if you are aware of any undisclosed IPRs, please reply to the list as well.
Thanks.
Jeff & Jeffrey
Juniper Business Use Only
_______________________________________________
RIFT mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rift

---

From: <[email-masked]>
Date: Wed, 6 Apr 2022 11:31:39 +0800 (CST)

Dear chairs,  
I am not aware of any undisclosed IPR of this draft as co-author.
Best regards,
Sandy

---

From: Xufeng Liu <[email-masked]>
Date: Wed, 6 Apr 2022 21:48:21 -0400

As a co-author, I am not aware of any undisclosed IPRs.
Thanks,
- Xufeng

---

From: ShaoWen Ma <[email-masked]>
Date: Thu, 7 Apr 2022 14:41:39 +0800

Hi All,

Best Regards
Shaowen Ma

---

From: Bruno Rijsman <[email-masked]>
Date: Thu, 7 Apr 2022 06:49:45 -0500

I am not aware of any IPR for this draft

> On Mar 21, 2022, at 12:03 PM, Jeffrey (Zhaohui) Zhang <zzhang=[email-masked]> wrote:
> 
> Hi,
>