Subject: RE: I-D ACTION:draft-ietf-rmt-author-guidelines-00.txt

From: "Morrisey Matthew J." <[email-masked]>
Date: Mon, 17 Jul 2000 10:09:15 -0400

1. I was confused by section 6 "Deployment Considerations", I couldn't
decide where area zero was.  But maybe i'm the only one who couldn't.

2. I was wondering how these implementation behaviours were enabled and
disabled in the respective routers.

Other than that i was delighted to read this draft.

Matt Morrisey

---

From: Alex Zinin <[email-masked]>
Date: Mon, 17 Jul 2000 10:41:38 -0700

The subject is a bit misleading, btw :)
It should've been draft-ietf-ospf-abr-alt-02.txt AFAIU.

Answers:

1) We call area 0 a "backbone area"
2) It is rather an implementation detail. Anyway,
   I implemented a configuration command in Zebra.
   Cisco always uses 'cisco' behavior :)

-- 
Alex Zinin