Subject: draft-ietf-rmt-pi-norm-02.txt

From: "Mike Luby" <[email-masked]>
Date: Fri, 20 Jul 2001 12:17:04 -0700

Please post this draft on the IETF Internet Drafts archive.
This is an update of an existing WG draft (RMT).

Michael Luby
Chief Technical Officer
Digital Fountain, Inc.
39141 Civic Center Drive
Suite 300
Fremont, CA  94538

www.digitalfountain.com
[email-masked]
(510) 284-1420 (phone)
(510) 284-1499 (fax)
(510) 284-1400 (main)

---

From: Brian Adamson <[email-masked]>
Date: Fri, 20 Jul 2001 16:48:23 -0400

Please post this draft on the IETF Internet Drafts archive.
This is an update of an existing WG draft (RMT).
-- 
Brian
__________________________________
Brian Adamson
<http://manimac.itd.nrl.navy.mil>
<mailto:[email-masked]>

---

From: "Mike Luby" <[email-masked]>
Date: Fri, 20 Jul 2001 14:07:10 -0700

Please replace the previous draft I sent earlier with this draft on the IETF
Internet Drafts archive.  (The only difference is that this one is formatted
better and a bit more readable.)
This is an update of an existing WG draft (RMT).

Michael Luby
Chief Technical Officer
Digital Fountain, Inc.
39141 Civic Center Drive
Suite 300
Fremont, CA  94538

www.digitalfountain.com
[email-masked]
(510) 284-1420 (phone)
(510) 284-1499 (fax)
(510) 284-1400 (main)

-----Original Message-----
From: Mike Luby [mailto:[email-masked]]
Sent: Friday, July 20, 2001 12:17 PM
To: [email-masked]
Cc: Michael Luby; Jim Gemmell; Luigi Rizzo; Lorenzo Vicisano; Mark
Handley; Jon Crowcroft; Roger Kermode; [email-masked]
Subject:

Michael Luby
Chief Technical Officer
Digital Fountain, Inc.
39141 Civic Center Drive
Suite 300
Fremont, CA  94538

www.digitalfountain.com
[email-masked]
(510) 284-1420 (phone)
(510) 284-1499 (fax)
(510) 284-1400 (main)

---

From: Brian Adamson <[email-masked]>
Date: Fri, 20 Jul 2001 16:48:21 -0400

best regards,