Subject: [Roll-bier-dt] BIER ROLL DT weekly

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 20 Aug 2018 17:07:22 +0000

This meeting was set in the wrong time zone. Did we want 3PM or 6PM CET?

-- Do not delete or change any of the following text. --

Join WebEx meeting<https://cisco.webex.com/cisco/j.php?MTID=m173e8220eaba7ef17817f45cbdea1c4f>
Meeting number (access code): 204 863 987
Meeting password: Ax4m47Ne (29464763 from phones)

Join from a video system or application
Dial [email-masked]<sip:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.
>From the Cisco internal network, dial *267* and the 9-digit meeting number. If you are the host, enter your PIN when prompted.

Join by phone
+1-866-432-9903 Call-in toll-free number (US/Canada)
+1-408-525-6800 Call-in toll number (US/Canada)
Global call-in numbers<https://cisco.webex.com/cisco/globalcallin.php?serviceType=MC&ED=448909397&tollFree=1>  |  Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Join using Microsoft Lync or Microsoft Skype for Business
Dial [email-masked]<sip:[email-masked]>

Can't join the meeting?<https://help.webex.com/docs/DOC-5412>

If you are a host, go here<https://cisco.webex.com/cisco/j.php?MTID=m47a9f84194a4c40871cd33c9b57a4d97> to view host information.

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: Tony Przygienda <[email-masked]>
Date: Mon, 20 Aug 2018 13:51:15 -0700

is taht 9 pacific on thu?

On Mon, Aug 20, 2018 at 10:07 AM Pascal Thubert (pthubert) <pthubert=
[email-masked]> wrote:

> Join WebEx meeting
> <https://cisco.webex.com/cisco/j.php?MTID=m173e8220eaba7ef17817f45cbdea1c4f>
>
> Dial [email-masked]
> From the Cisco internal network, dial *267* and the 9-digit meeting
> number. If you are the host, enter your PIN when prompted.
>
> Join by phone
> *+1-866-432-9903* Call-in toll-free number (US/Canada)
> *+1-408-525-6800* Call-in toll number (US/Canada)
> Global call-in numbers
> <https://cisco.webex.com/cisco/globalcallin.php?serviceType=MC&ED=448909397&tollFree=1>
>   |  Toll-free calling restrictions
> <https://www.webex.com/pdf/tollfree_restrictions.pdf>
>
> Dial [email-masked]
>
> Can't join the meeting? <https://help.webex.com/docs/DOC-5412>
>
> If you are a host, go here
> <https://cisco.webex.com/cisco/j.php?MTID=m47a9f84194a4c40871cd33c9b57a4d97>
> to view host information.
>
> IMPORTANT NOTICE: Please note that this Webex service allows audio and
> other information sent during the session to be recorded, which may be
> discoverable in a legal matter. By joining this session, you automatically
> consent to such recordings. If you do not consent to being recorded,
> discuss your concerns with the host or do not join the session.
>
>
> _______________________________________________
> Roll-bier-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll-bier-dt
>