Subject: Re: You want Fries with that? (was Re: IPv6 site-locals... end of story)

From: "J. Noel Chiappa" <[email-masked]>
Date: Wed, 26 Mar 2003 21:58:52 -0500

> From: "Stephen Sprunk" <[email-masked]>

    > Much of this would be solved if we'd give portable IPv6 addresses to
    > anyone with a reasonable justification. 

Much of the energy crisis would be solved if we'd give perpetual motion
machines to anyone with a reasonable justification.

	Noel
_______________________________________________
routing-discussion mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/routing-discussion

---

From: "J. Noel Chiappa" <[email-masked]>
Date: Wed, 26 Mar 2003 21:58:52 -0500

Noel