Subject: RE: Comments solicited: draft-kompella-zinin-early-allocation-00.txt

From: "Susan Hares" <[email-masked]>
Date: Sun, 29 Feb 2004 02:06:59 -0500

Alex:

My suggestion just gives a practical means
to assign the AFI/SAFI.  I think it fits within your
concept. 

Sue

-----Original Message-----
From: Alex Zinin [mailto:[email-masked]]
Sent: Sunday, February 29, 2004 12:17 AM
To: John Leslie
Cc: Eric Rosen; [email-masked]; [email-masked]
Subject: Re: Comments solicited:
draft-kompella-zinin-early-allocation-00.txt

John,

>    As I think about this, we perhaps need the equivalent of the RFC1918
> free-for-all zones: particular codes which may be used for interoperability
> testing, but are subject to other incompatible uses.

Experimental allocation policy should cover this. See RFC 3692.

Alex

_______________________________________________
routing-discussion mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/routing-discussion

---

From: "Susan Hares" <[email-masked]>
Date: Sun, 29 Feb 2004 02:06:59 -0500

Alex:

Sue

-----Original Message-----
From: Alex Zinin [mailto:[email-masked]]
Sent: Sunday, February 29, 2004 12:17 AM
To: John Leslie
Cc: Eric Rosen; [email-masked]; [email-masked]
Subject: Re: Comments solicited:

John,

Alex

---

From: [email-masked]
Date: Mon, 1 Mar 2004 11:43:41 -0600

> Okay, unless I hear strong arguments to the contrary, I will add >1
> renewals to the doc.

If at all it matters, count my vote for this too.

---

From: [email-masked]
Date: Mon, 1 Mar 2004 11:43:41 -0600