Subject: [RPSEC] IBGP seesions between clients in BGP cluster

From: Hasan Gobjuka <[email-masked]>
Date: Sat, 27 Jul 2002 16:57:24 -0700 (PDT)

Hello all,

I'm trying to understand the forwarding loop (or Persistent Loops) problem between clusters in ASes; the problem that has been expalined in section 4 at http://members.tripod.com/~rohit_dube/papers/draft-dube-route-reflection-harmful-00.txt .

My question is: is it acceptable to configure an IBGP session between two clients in the same cluster?

Thanks alot,

Hassan

---------------------------------
Do You Yahoo!?
Yahoo! Health - Feel better, live better

---

From: Russ White <[email-masked]>
Date: Mon, 29 Jul 2002 13:38:35 -0400 (EDT)

Probably the idr mailing list would be better.

:-)

Russ

On Sat, 27 Jul 2002, Hasan Gobjuka wrote:

> Hello all,
> 
> I'm trying to understand the forwarding loop (or Persistent
> Loops) problem between clusters in ASes; the problem that has
> been expalined in section 4 at
> http://members.tripod.com/~rohit_dube/papers/draft-dube-route-reflection-harmful-00.txt
> .
> 

__________________________________
[email-masked] CCIE <>< Grace Alone

_______________________________________________
RPSEC mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rpsec