Subject: Re: [RPSEC] Requirements Subgroup Volunteers

From: [email-masked]
Date: Thu, 20 Feb 2003 12:23:52 -0500 (EST)

> Some volunteers are needed to help put this all together and Russ
> had the idea, which seems reasonable on the face of it, to form a
> "technical subgroup" of perhaps six or eight people to work through
> the development of the Requirements draft.

I would like to work on this also.

--Sandy Murphy
_______________________________________________
RPSEC mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rpsec

---

From: Iljitsch van Beijnum <[email-masked]>
Date: Thu, 20 Feb 2003 20:28:07 +0100 (CET)

> I would like to work on this also.

See, this is what I mean: pretty much all active members of the group
have volunteered.  :-)

I would also be happy to lend a hand if the fact that I'm not attending
the SF meeting isn't a problem. Or I can wait and provide a fresh point
of view when the subgroup is done.

Iljitsch