Subject: Re: [rrg] RRG recommendation

From: [email-masked] (Noel Chiappa)
Date: Mon, 26 Oct 2009 21:48:17 -0400 (EDT)

> From: William Herrin <[email-masked]>

    >> NAT is now architecture.

    > Concur.

More accurately, NAT is now part of the deployed base, and as such, is part
of the implicit architecture of said base.

	Noel

---

From: "Templin, Fred L" <[email-masked]>
Date: Tue, 27 Oct 2009 07:10:46 -0700

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Noel Chiappa
> Sent: Monday, October 26, 2009 6:48 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re: [rrg] RRG recommendation
> 

Then, let the heavily NATed deployment remain as the
ground floor and we'll build a second story on top of it.

Fred
[email-masked]

> 	Noel
> _______________________________________________
> rrg mailing list
> [email-masked]
> http://www.irtf.org/mailman/listinfo/rrg