Subject: [Rserpool] Rserpool internet drafts

From: [email-masked]
Date: Tue, 26 Mar 2002 09:05:20 -0600

An impromptu editors meeting was assembled at the Minneapolis IETF on Tuesday, March 19.  Comments were made on the architecture and protocol documents.  New Internet-Drafts will be released to reflect the comments at the IETF WG meeting on Monday, March 18 as well as the comments made on Tuesday.
 
I will post a messages to the mailing list when the updated documents are available.
 
-- maureen

_______________________________________________
rserpool mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rserpool

---

From: Harrie Hazewinkel <[email-masked]>
Date: Tue, 26 Mar 2002 17:47:48 +0100

--On Tuesday, March 26, 2002 9:05 AM -0600 [email-masked] wrote:

>
> An impromptu editors meeting was assembled at the Minneapolis IETF on
> Tuesday, March 19.  Comments were made on the architecture and protocol
> documents.  New Internet-Drafts will be released to reflect the comments
> at the IETF WG meeting on Monday, March 18 as well as the comments made
> on Tuesday.

As being curious, and I am helping out the MIB module. Is there
a chance that the results of this editors meeting will be made
public??

Harrie

Internet Management Consulting
tel: +39-3474932300 / +31-625357135
mailto: [email-masked]                  http://www.lisanza.net/

---

From: Harrie Hazewinkel <[email-masked]>
Date: Tue, 26 Mar 2002 17:47:48 +0100

Harrie

---

From: Randall Stewart <[email-masked]>
Date: Wed, 27 Mar 2002 08:48:52 -0600

Harrie:

I believe our intention IS to make all of the information
public in the form of new drafts :>

We have just started this process and hopefully will have
all the updated drafts out at least 3 or so weeks in advance
of whenever the interim meeting is.

Regards

R

-- 
Randall R. Stewart
[email-masked] 815-342-5222 (cell phone)

---

From: Randall Stewart <[email-masked]>
Date: Wed, 27 Mar 2002 08:48:52 -0600

Harrie:

Regards

R