Subject: [Rserpool] Rserpool Interim meeting dates

From: [email-masked]
Date: Mon, 8 Apr 2002 12:39:05 -0500

We will be holding an interim Rserpool working meeting in Herndon, VA from May 29-30.  Cisco is the host.  Thank you.  

Please let me know if you can attend.

Agenda -- May 29-30:

We will meet for 1-1/2 days.

The proposed agenda is:

Updated internet-drafts (due out in April)
1) ASAP draft-ietf-rserpool-asap-03.txt
2) ENRP draft-ietf-rserpool-enrp-03.txt
3) Rserpool Architecture draft-ietf-rserpool-arch-02.txt

Security
1) Authentication for end user - ENRP server interactions (ENRP server authentication)

Updated versions of these internet-drafts will be released this month.  You will have plenty of time to review them before the working meeting.  Please read them so that we can use the time together productively.  Comments are also welcome on the mailing list as always.

Everyone is invited to this meeting.

-- maureen

_______________________________________________
rserpool mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rserpool

---

From: Randall Stewart <[email-masked]>
Date: Mon, 22 Apr 2002 14:36:36 -0500

Maureen/Ken:

Which is the 1/2 day? and Which is the Full day??

R

-- 
Randall R. Stewart
[email-masked] 815-342-5222 (cell phone)

---

From: Randall Stewart <[email-masked]>
Date: Mon, 22 Apr 2002 14:36:36 -0500

Maureen/Ken:

R

---

From: Ken Morneault <[email-masked]>
Date: Mon, 22 Apr 2002 17:25:31 -0400

Maureen,

I reserved the room for both days.  Do you have the meeting
schedule figured out yet?

Ken

---

From: Ken Morneault <[email-masked]>
Date: Mon, 22 Apr 2002 17:25:31 -0400

Maureen,

Ken

---

From: Qiaobing Xie <[email-masked]>
Date: Mon, 22 Apr 2002 18:38:05 -0500

Hmmm... I'd hope the 2nd day is the 1/2 day :-) I've already booked my
return flight to leave in the afternoon of the 2nd day.

-Qiaobing

---

From: Qiaobing Xie <[email-masked]>
Date: Mon, 22 Apr 2002 18:38:05 -0500

-Qiaobing