Subject: [Rserpool] Re: I-D ACTION:draft-xie-rserpool-redundancy-model-00.txt

From: Qiaobing Xie <[email-masked]>
Date: Tue, 08 Apr 2003 11:11:56 -0500

Hi, all,

This I-D defines a new selection policy param to support advanced
redundancy model. Your review and comments will be greatly appreciated.

regards,
-Qiaobing Xie

> 
> A New Internet-Draft is available from the on-line Internet-Drafts
> directories.
> 
>         Title           : RSERPOOL Redundancy-model Policy
>         Author(s)       : Q. Xie, L. Yarroll
>         Filename        : draft-xie-rserpool-redundancy-model-00.txt
>         Pages           : 10
>         Date            : 2003-4-7
> 
> This document defines RSERPOOL Redundancy-model Member Selection
> Policy parameter and the related procedures. This policy is designed
> to be flexible and capable of supporting a wide range of advanced
> redundancy models found in some high availability systems. The design
> uses the extensibility in RSERPOOL pool load sharing policy.
> 
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-xie-rserpool-redundancy-model-00.txt
> 
> To remove yourself from the IETF Announcement list, send a message to
> ietf-announce-request with the word unsubscribe in the body of the
> message.
> 
> Internet-Drafts are also available by anonymous FTP. Login with the
> username
> "anonymous" and a password of your e-mail address. After logging in,
> type "cd internet-drafts" and then
>         "get draft-xie-rserpool-redundancy-model-00.txt".
> 
> A list of Internet-Drafts directories can be found in
> http://www.ietf.org/shadow.html
> or ftp://ftp.ietf.org/ietf/1shadow-sites.txt
_______________________________________________
rserpool mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rserpool

---

From: Qiaobing Xie <[email-masked]>
Date: Tue, 08 Apr 2003 11:11:56 -0500

Hi, all,

regards,
-Qiaobing Xie