Subject: [Rserpool] draft-ietf-rserpool-arch-06.txt

From: Michael Tuexen <[email-masked]>
Date: Sun, 29 Jun 2003 18:18:44 +0200

Dear all,

a new version of draft-ietf-rserpool-arch-06.txt has been submitted to
the IETF.

It can also be accessed at
http://www.sctp.de/internet-drafts/draft-ietf-rserpool-arch-06.txt

What is new?
- Handling of Business cards.
- Handling of contal / data channel.

Best regards
Michael

---------------------
[email-masked]

_______________________________________________
rserpool mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rserpool

---

From: Melinda Shore <[email-masked]>
Date: Sun, 29 Jun 2003 12:33:31 -0400

When is this expected to go into WG last call?

Thanks,

Melinda

---

From: Melinda Shore <[email-masked]>
Date: Sun, 29 Jun 2003 12:33:31 -0400

Thanks,

Melinda