Subject: [Rserpool] Topics for the agenda

From: <[email-masked]>
Date: Sat, 1 Jul 2006 08:35:21 -0500

Please send any topics for the Montreal agenda.  We have a 2 hour slot.

Thanks.

-- Maureen
Maureen Stillman
Nokia Enterprise Solutions
Acting Director SMC Systems Architecture

_______________________________________________
rserpool mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rserpool

---

From: Michael Tuexen <[email-masked]>
Date: Sat, 1 Jul 2006 20:42:06 +0200

We could talk about the RSerPool API... Randy, Peter and myself had
some discussions.

I could also present the rsplib, developed by Thomas Dreibholz.

Best regards
Michael

---

From: Randall Stewart <[email-masked]>
Date: Sun, 02 Jul 2006 07:45:42 -0400

Maureen/Michael/All:

I will be glad to talk about my fun experience implementing
rserpool err.. at least asap.. I am not done yet
but have made some comments to the list (so far) and can
discuss some of the things I have seen... I still don't
know if I will get implemented enough to participate in the
inter-op or not.. my time is being eatten up by a lot of
other things (vacation until the IETF for one thing ;-D)

Anyway... I could talk for about 10min or so :-D

R

Michael Tuexen wrote:
>> -- Maureen Maureen Stillman

-- 
Randall Stewart
803-345-0369 <or> 815-342-5222(cell)