Subject: ResvConf message

From: "Jiang, Donghua (Donghua)" <[email-masked]>
Date: Tue, 31 Jul 2001 20:05:51 -0400

Hi all,

When an intermediate node is going to forward a ResvConf message downstream,
the source address of the ResvConf message will be the address of one of the
node's outgoing interface (in the sense of hop-by-hop), but the destination
address of the ResvConf message will be the address of the receiver that was
specified in the RESV_CONFIRM Object in a Resv message.  Am I right?

Regards,
Jane

---

From: "Feng, Mark" <[email-masked]>
Date: Tue, 31 Jul 2001 17:48:28 -0700

Yes.

- Mark

> -----Original Message-----
> From: Jiang, Donghua (Donghua) [mailto:[email-masked]]
> Sent: Tuesday, July 31, 2001 5:06 PM
> To: [email-masked]'
> Subject: ResvConf message
> 
> 
> Hi all,
>