Subject: default

From: "amit limaye" <[email-masked]>
Date: Thu, 26 Jul 2001 14:22:06 +0530

hello could somebody suggest dafault values for the various components of flowspec or suugest documentation where i could get it
-SIGTERM
amit
To the systems programmer, users and applications serve only to provide a
test load.

---

From: "Amarendra" <[email-masked]>
Date: Fri, 27 Jul 2001 09:26:14 +0530

Hi all,
While going through RSVP MIB (RFC 2206) I came across terms "static PATH" and "static RESV". Can any one put some light on the differences between "static PATH" and normal PATH ?

In what all cases this is useful ?

Regards
Amarendra

---

From: "Amarendra" <[email-masked]>
Date: Tue, 31 Jul 2001 19:00:15 +0530

Hi all,
Sorry I am sending this query again...
Somebody please clearify.......It might be a stupid one but.....:)
While going through RSVP MIB (RFC 2206) I came across terms "static PATH" and "static RESV". Can any one put some light on the differences between "static PATH" and normal PATH ?

Regards
Amarendra