Subject: Re: tokenbucket ?

From: Bob Braden <[email-masked]>
Date: Wed, 7 Nov 2001 07:33:11 -0800 (PST)

*> (2)Why at all i need a tocken bucket model.What is the use of it.?

It is very awkward to carry a heap of tokens without a bucket.

Bob Braden

---

From: Swayam Prakash <[email-masked]>
Date: Thu, 08 Nov 2001 08:49:47 +0530

Oh! is it. Thank you so much for the clarification