Subject: Policy Control

From: Balaji Meruva <[email-masked]>
Date: Mon, 3 Dec 2001 22:23:39 -0800 (PST)

Hi ,
     I have some doubts regarding RSVP Policy Control

1. Are POLICY_DATA objects (policy elements) only sent
in a  "resv message" or are they send in a "path
message" as well.

2. Is there any provision in rtap to read policy
elements and pass them over to the api.

Thanks,
Balaji

__________________________________________________
Do You Yahoo!?
Buy the perfect holiday gifts at Yahoo! Shopping.
http://shopping.yahoo.com

---

From: Kiran Kumar A <[email-masked]>
Date: Wed, 05 Dec 2001 17:00:40 +0530

Hi balaji,
                    1.  POLICY_DATA  object  can be sent in both the
messages
                    2.   what is this rtap? could u please clarify me .

--
Thanx and regards,
Kiran Kumar Alampally