Subject: [Fwd: ²{¥N¤Hªº¤å©ú¯f~~]

From: Swayam Prakash <[email-masked]>
Date: Fri, 28 Dec 2001 17:37:46 +0530

Hi
  How to read this type of email that has come to [email-masked] any idea.

-Swayam

Subject: 現代人的文明病~~
From: �{�N�[email-masked]
To: �{�N�[email-masked]
Date: Fri, 28 Dec 2001 03:21:39 -0800 (PST)

---

From: "Gregg C Levine" <[email-masked]>
Date: Fri, 28 Dec 2001 12:35:13 -0500

Hello from Gregg C Levine normally with Jedi Knight Computers
Unless your system is running M$ Office, and has the feature sets
installed for the language in question, you are out of luck. Just ignore
it, and then delete it. Once those bitbrains send it out, they just
really do not care about those messages. I tried describing to the
postoffices of the senders, that all of us here, were not interested
this garbage, and could they please stop it, but no such look. However,
for an outfit, who keeps dreaming up schemes, and sending them out, in
plain English, that I am doing something about.
-------------------
Gregg C Levine [email-masked]
------------------------------------------------------------
"The Force will be with you...Always." Obi-Wan Kenobi
"Use the Force, Luke."  Obi-Wan Kenobi
(This company dedicates this E-Mail to General Obi-Wan Kenobi )
(This company dedicates this E-Mail to Master Yoda )

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
Swayam
> Prakash
> Sent: Friday, December 28, 2001 7:08 AM
> To: [email-masked]
> Subject: [Fwd: ²{¥N¤Hªº¤å©ú¯f~~]
> 
> Hi