Subject: RTGWG meeting in Vancouver

From: Alex Zinin <[email-masked]>
Date: Tue, 11 Oct 2005 17:16:35 -0700

Folks-

 We'll be meeting in Vancouver. I'll be sending the initial agenda shortly.
 If you have topics for discussion, please send a request.

-- 
Alex
http://www.psg.com/~zinin

_______________________________________________
Rtgwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rtgwg

---

From: Alex Zinin <[email-masked]>
Date: Mon, 31 Oct 2005 11:46:18 -0800

Folks-

 At this point, we have the following items:

  - IPFRR & micro-loop prevention update
  - SRLG repair in not-via approach

 If you would like to request a slot, please do so now, as we have to
 submit the agenda today.

 Thanks.