Subject: Working Group Last Call for "Basic Specification for IP Fast-Reroute: Loop-free Alternates"

From: "John G. Scudder" <[email-masked]>
Date: Wed, 26 Sep 2007 15:47:32 -0400

Folks,

The authors have indicated they're ready for WGLC on "Basic  
Specification for IP Fast-Reroute: Loop-free Alternates" (draft-ietf- 
rtgwg-ipfrr-spec-base-09).  You can access the draft at http:// 
www.ietf.org/internet-drafts/draft-ietf-rtgwg-ipfrr-spec-base-09.txt.

Please send comments to the list.  The deadline for comments is  
October 12.

--John

_______________________________________________
rtgwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rtgwg

---

From: Andrew Lange <[email-masked]>
Date: Wed, 26 Sep 2007 14:22:57 -0700

This is a good idea, and well vetted by now.  We should advance the  
document.

Andrew

On Sep 26, 2007, at 12:47 PM, John G. Scudder wrote:

> Specification for IP Fast-Reroute: Loop-free Alternates" (draft- 
> ietf-rtgwg-ipfrr-spec-base-09).  You can access the draft at http://

---

From: Robert Raszuk <[email-masked]>
Date: Wed, 26 Sep 2007 16:08:23 -0700

John,

I do support LFA's draft to proceed further on it's way to rfc.

Cheers,
R.

---

From: Russ White <[email-masked]>
Date: Wed, 26 Sep 2007 19:04:48 -0400

I believe this doc should move forward.

:-)

Russ

John G. Scudder wrote:
> Specification for IP Fast-Reroute: Loop-free Alternates"
> (draft-ietf-rtgwg-ipfrr-spec-base-09).  You can access the draft at
> http://www.ietf.org/internet-drafts/draft-ietf-rtgwg-ipfrr-spec-base-09.txt.
> 
> 
> Please send comments to the list.  The deadline for comments is October 12.
> 
> --John
> 
>